Neuaufbau SR43!

Hier können alle sonstigen allgemeinen Motorrad-Themen besprochen werden.
schnabelorange
Benutzeravatar
Offline
Klugscheißer
Klugscheißer

Registriert: 01.08.2007
Beiträge: 2453
Wohnort: Berlin

Re: Neuaufbau SR43

Beitragvon schnabelorange » 30.04.2018, 13:22

Moin,

haste probiert, gemäß Aynchels Liste ob es "Dierkt"-Strom vom Anlasserrelaisausgang geht? Nicht dass das Pluskabel vom Relais zum Starter jne Macke hat....

Grüße, Bernhard
Alles was wirklich Spaß macht ist entweder unmoralisch oder ungesetzlich oder macht dick

elmarfudd
Benutzeravatar
Offline
Junior Boarder
Junior Boarder

Registriert: 05.04.2011
Beiträge: 489
Wohnort: Winkel

Re: Neuaufbau SR43

Beitragvon elmarfudd » 30.04.2018, 13:38

Habe das + direkt auf den Relaisausgang gelegt. Also am Anfang des Kabels das zum Anlasser geht. Nachdem Sprit in den Vergaser geströmt ist, ist sie direkt gestartet :P

Aynchel hat geschrieben:Starthilfekabel an Fremdaccu

Sitzbank runter

Minus an Accu Minus
in die Plus Klemme ein Stück Rundstahl bzw ein oller Schraubenzieher
mit der Plus Sonde auf den Plus Accu
Test
wenn nein Minus an die Fussrastenschrauben
wenn ja Massekabel gebrochen oxidiert oder lose
wenn nein Plus auf den Eingang Starterrelais
wenn nein Ausgang starterrelais
wenn nein auf den Plus Nocken E Start
wenn nein LiMa Motordeckel lösen und Test wiederholen
wenn ja Scheiben des Anlassergetriebe falsch montiert
wenn nein E Starter demontieren und zerlegen
eventuell O Ring undicht und Starter mit Öl geflutet
eventuell Kohlen fertig bzw festgegammelt

mal durchprüfen und dann hier Meldung machen



Edit.
Das Relais habe ich Mal auf Durchgang getestet und es funktioniert. Also es Schalter beim starten.
Kann es dann sein, das es unter Last nicht mehr geht?
Man hört und fühl das es schaltet.
Der dekomagnet funktioniert auch nicht. Sowohl mit der Autobatterie, als auch mit dem Motorradbatterie.

elmarfudd
Benutzeravatar
Offline
Junior Boarder
Junior Boarder

Registriert: 05.04.2011
Beiträge: 489
Wohnort: Winkel

Re: Neuaufbau SR43

Beitragvon elmarfudd » 30.04.2018, 19:19

Nach Recherche im Forum werde ich jetzt nochmals die Sicherungen durch neue ersetzten. Da der dekomagnet nicht anzieht, ist hier ja auch was im Busch.
Der Killschalter funktioniert, genau so wie der Seitenständerschalter. Den kupplungsschalter habe ich rausgeworfen.
Dann werde ich noch Mal die Masseverbindung am Motor kontrollieren.
Wenn das alles nichts hilft, schaue ich noch Mal die Kabel der Lima an.
Das sind soweit alle Punkte die ich mir jetzt im Forum erlesen habe.
Ich wünsche euch allen einen schönen 1. Mai :prost:

elmarfudd
Benutzeravatar
Offline
Junior Boarder
Junior Boarder

Registriert: 05.04.2011
Beiträge: 489
Wohnort: Winkel

Re: Neuaufbau SR43

Beitragvon elmarfudd » 02.05.2018, 14:47

Sodele,

nachdem ich dann heute noch Mal alle Sicherungen getauscht habe und alle Kontakte gesäubert habe, springt sie astrein an. Was so ein Tag Pause doch ausmacht...
:P :P :P
Der Deko zuckt zwar immer noch nicht, aber da kommt ja bald der manuelle rein. Warte nur noch auf das Paket.
Zug und Gegenhalter muss ich mir dann noch besorgen.
Fehlt noch die Sitzbank und die vordere Bremse.

Bild

Bild

Mehr Bilder gibt es, sobald alles fertig ist.
Zuletzt geändert von elmarfudd am 22.05.2018, 13:46, insgesamt 1-mal geändert.

kroegi
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 04.10.2010
Beiträge: 1667
Wohnort: Dedenbach

Re: Neuaufbau SR43

Beitragvon kroegi » 03.05.2018, 07:00

Schande über mich :-(
Bin erst am Montag zur Post gekommen :-(
Sollte heute ankommen :o
[align=justify]Hast du Karies im Getriebe --> gehe besser hin und Schiebe![/align]

elmarfudd
Benutzeravatar
Offline
Junior Boarder
Junior Boarder

Registriert: 05.04.2011
Beiträge: 489
Wohnort: Winkel

Re: Neuaufbau SR43

Beitragvon elmarfudd » 03.05.2018, 13:05

Alles gut, deshalb habe ich das nicht geschrieben.

Wenn alles gut läuft kann ich mit der Dicken morgen zum TÜV. Dazu muss aber erst die vordere
Bremspumpe funktionieren. Im Moment leistet sie noch Widerstand.
Heute versuche ich es mal mit ner Spritze vom Bremssattel aus.

elmarfudd
Benutzeravatar
Offline
Junior Boarder
Junior Boarder

Registriert: 05.04.2011
Beiträge: 489
Wohnort: Winkel

Re: Neuaufbau SR43

Beitragvon elmarfudd » 03.05.2018, 18:03

Die vordere Bremse heute mit spritze gangbar gemacht. Da hing scheinbar Luft im System, die durch normales Pumpen nicht weg wollte. Kurze Probefahrt habe ich auch hinter mir....alles gut soweit... jedenfalls bis der Sprit leer war und ich die letzten 100 Meter nach Hause schieben durfte :coool:
Jetzt noch die Sitzbank beziehen und dann geht es zum TÜV.

elmarfudd
Benutzeravatar
Offline
Junior Boarder
Junior Boarder

Registriert: 05.04.2011
Beiträge: 489
Wohnort: Winkel

Re: Neuaufbau SR43

Beitragvon elmarfudd » 05.05.2018, 15:30

Es ist vollbracht. Für'n TÜV ist es leider zu spät, aber das mache ich dann am Montag.
Was meint ihr, Dekoraufkleber drauf oder ab lassen?


Bild

Bild

Bild

BerndGW
Benutzeravatar
Offline
Senior Boarder
Senior Boarder

Registriert: 02.02.2006
Beiträge: 699
Wohnort: 69502 Hemsbach

Re: Neuaufbau SR43

Beitragvon BerndGW » 05.05.2018, 17:59

Schwarze Dekoraufkleber überall da hin bappen wo es grün ist. :D
Ansonsten wirklich schick, Glückwunsch :good:
LG Bernd

...das Leben ist zu kurz um eine Motorradtour zu verschieben.......

Bambi
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 05.02.2006
Beiträge: 13039
Wohnort: Linz/Rhein

Re: Neuaufbau SR43

Beitragvon Bambi » 05.05.2018, 20:47

Hallo Elmar,
ich würde es umgekehrt machen: ein paar grüne Kleber auf's Schwarze ...
Schöne Grüße, Bambi
\'Find me kindness, find me beauty, find me truth\' (Dreamtheater \'Learning to live\')
Tip: http://www.morow.com (fantastisches Progressive Rock Radio)

elmarfudd
Benutzeravatar
Offline
Junior Boarder
Junior Boarder

Registriert: 05.04.2011
Beiträge: 489
Wohnort: Winkel

Re: Neuaufbau SR43

Beitragvon elmarfudd » 05.05.2018, 20:49

Ja das war auch mein Plan. Ich habe grüne Aufkleber da, war mir nur unsicher ob ich sie auch drauf machen soll....

Bambi
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 05.02.2006
Beiträge: 13039
Wohnort: Linz/Rhein

Re: Neuaufbau SR43

Beitragvon Bambi » 05.05.2018, 20:54

Mach's dezent, weniger ist manchmal mehr!
Schöne Grüße, Bambi ... mit dezenten Tank-Aufklebern ... :lol:

Bild
\'Find me kindness, find me beauty, find me truth\' (Dreamtheater \'Learning to live\')
Tip: http://www.morow.com (fantastisches Progressive Rock Radio)

elmarfudd
Benutzeravatar
Offline
Junior Boarder
Junior Boarder

Registriert: 05.04.2011
Beiträge: 489
Wohnort: Winkel

Re: Neuaufbau SR43

Beitragvon elmarfudd » 05.05.2018, 21:00

Die habe ich in grün und orange. Ich mache Mal Bilder....
Bild

elmarfudd
Benutzeravatar
Offline
Junior Boarder
Junior Boarder

Registriert: 05.04.2011
Beiträge: 489
Wohnort: Winkel

Re: Neuaufbau SR43

Beitragvon elmarfudd » 07.05.2018, 19:10

Hallo,

heute war also TÜV und außer dem Renthal wurde nix bemängelt.
Ich könnte ja Mal vorbei kommen demnächst und den vielleicht eintragen lassen :?
Mit den neuen federn ist der Bock schon schön hoch und der Ingenieur hat die Füße schon sehr lang machen müssen :lol:

Jetzt fehlt nur moch der manuelle Deko und ein neuer Chokezug.
Die passende Armatur ist schon dran, zug und Halter muss ich noch dengeln. Welchen zug kann ich denn Verwenden?
Bei der Suche drehe ich mich im Kreis. Über hilfreiche Links würde ich mich freuen.

BerndGW
Benutzeravatar
Offline
Senior Boarder
Senior Boarder

Registriert: 02.02.2006
Beiträge: 699
Wohnort: 69502 Hemsbach

Re: Neuaufbau SR43

Beitragvon BerndGW » 07.05.2018, 19:49

Im Fahrradladen kannst du dir einen Zug nach deinem Gusto konfektionieren.
Hab ich auch so gemacht. Gut und günstig. :o
LG Bernd

...das Leben ist zu kurz um eine Motorradtour zu verschieben.......

elmarfudd
Benutzeravatar
Offline
Junior Boarder
Junior Boarder

Registriert: 05.04.2011
Beiträge: 489
Wohnort: Winkel

Re: Neuaufbau SR43

Beitragvon elmarfudd » 06.07.2018, 15:09

Die ersten kilometer sind abgespult und nach ein bissl Feintuning (Kupplungszug) läuft sie tadellos.
Ich mache jetzt noch mal einen Ölwechsel und muss noch den Entlüftungsschlauch am Versager anschliessen, den habe ich vergessen :rms:

Im Moment patscht es schön im Schiebebetrieb. Mit Spüliwasser dann festgestellt, dass der Auspuff nicht so dicht ist wie er sollte und der Luftfilterkasten auch noch etwas undicht ist. Das werde ich bei der Gelegenheit dann auch noch beheben.

Bild

Aufkleber habe ich immer noch keine drauf, aber das stört im Moment auch nicht :prost:
Schönes Wochenende

Viele Grüße
Marcus

elmarfudd
Benutzeravatar
Offline
Junior Boarder
Junior Boarder

Registriert: 05.04.2011
Beiträge: 489
Wohnort: Winkel

Re: Neuaufbau SR43

Beitragvon elmarfudd » 23.09.2019, 22:37

Hallo zusammen,

ein gutes Jahr ist rum. Mittlerweile sind es doch einige hundert Kilometer mehr auf dem Tacho geworden und ich wollte zum Abschluss noch einen Beitrag schreiben.
Inzwischen sind meine Dekoraufkleber in schwarz glänzend auf dem Moped. Ich bin damit eigentlich zufrieden, würde beim nächsten mal wahrscheinlich die Verkleidung in schwarz glänzend lackieren und die Dekore in matt. Hinterher ist man immer schlauer.
Es hat noch ein manueller Kettenöler von Oilin´About den Weg an die DR gefunden. Hier danke ich Silke für den Tipp, den ich beim Stöbern in den unzähligen Beiträgen hier im Forum gefunden habe. Dieses Teil kostet ~20 Taler und funktioniert super. Nur die Länge des mitgelieferten Schlauchs ist etwas gering. Falls ihr also auch so ein Teil wollt, lasst euch 2m mehr mitschicken.

Es stehen eigentlich nur noch zwei Dinge an:
-Eine neue Sitzbank, weil nach 100km an Sitzen kaum noch zu denken ist :shock:
-Die Räder sollen neue Speichen bekommen und neue Farbe. Das ist aber eine reine optische Sache und steht deshalb weit hinten an.

Zum Abschluss ein herzliches Dankeschön an die vielen Schreiberlinge die Leuten wie mir ermöglichen, so ein Projekt zu schaffen, die im drölften Reifenthread trotzdem noch sachlich was zum Thema schreiben und selbst dem größten Forensucheverweigerer geradezu Gebetsmühlenartig immer wieder die gleichen Fragen beantwortet.
:prost:
Vielen Dank und viele Grüße aus dem Rheingau
Marcus

Bild

elmarfudd
Benutzeravatar
Offline
Junior Boarder
Junior Boarder

Registriert: 05.04.2011
Beiträge: 489
Wohnort: Winkel

Fund im Ölfilter

Beitragvon elmarfudd » 21.06.2020, 15:47

Hi zusammen, ich packe meinen alten thread Mal aus. Habe heute Ölwechsel gemacht und im Ölfilter waren Metallteile. Ölsumpf war sauber und an der Magnetschraube etwas Metallstaub. Ist zwar Kaffeesatzleserei, aber vielleicht hat jemand anhand der Bilder eine Idee.
Bild
Das vordere grünliche Teil ist von der Dichtung. Es geht um die hinteren Teile. Das eine sieht aus wie ein Teil von dem Gewinde der Ölschraube. Hier hat der Vorbesitzer mit einer zu kürzen schraube ein Teil des Gewinde vermurkst. Die Teile sind auch definitiv nicht magnetisch und lassen sich mit dem Fingernagel brechen. Tippe also auf Alu.
:shock:

Grüße
Marcus

Aynchel
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 03.02.2006
Beiträge: 15719
Wohnort: Meddersheim

Re: Fund im Ölfilter

Beitragvon Aynchel » 21.06.2020, 17:43

Ölfilter aufschneiden und die Falten lang ziehen
mal sehn was da alles dirn ist
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)

elmarfudd
Benutzeravatar
Offline
Junior Boarder
Junior Boarder

Registriert: 05.04.2011
Beiträge: 489
Wohnort: Winkel

Re: Fund im Ölfilter

Beitragvon elmarfudd » 21.06.2020, 18:27

Alles klar, mache ich.

VorherigeNächste

Zurück zu Allgemein