Problem mit der Kupplung :-/

Hier können alle sonstigen allgemeinen Motorrad-Themen besprochen werden.
kingkong
Benutzeravatar
Offline
Neuling
Neuling

Registriert: 24.02.2019
Beiträge: 9
Wohnort: 73268 Erkenbrechtsweiler

Problem mit der Kupplung :-/

Beitragvon kingkong » 05.03.2019, 19:04

Hallo,

wie ich schon in meiner Vorstellung geschrieben habe, bin ich jetzt stolzer Besitzer einer ´97er DR 800 S mit ca. 60 Tsd auf der Uhr.
Der Verkäufer hat mir beim Kauf irgendwas von "Neu abgedichtet" erzählt und ein paar Rechnungen von Kugellagern und Dichtungsringen unter die Nase gehalten, da das aber 2017 vom Vor-, Vorbesitzer kam, konnte er mir nicht genau erzählen was er gemacht hat, und warum.
Motor hat aber keine Geräusche gemacht und lies sich auch gut fahren, schalten, bremsen. Außerdem war Sie seit dem letzten TÜV über 2000 km unterwegs. > Öl war auf jeden Fall auch OK, dicht war sie auch und sonst hab ich keine Mängel feststellen können.

So, Jetzt hatte auch mal die Gelegenheit ne schöne Installationsrunde zu drehen, um zu sehn was is.

1.) Die Pneus sind runter, derzeit sind noch Metzeler Tourance drauf, jedenfalls das was davon noch übrig ist ;-). > Hab mir also erstmal Heidenau K60 scout geordert.
2.) Das mit dem Hauptständer klappt mittlerweile auch schon ganz gut.
3.) Drehzahl unter 3000 U/min macht kein Spaß, muss man sich erst dran gewöhnen hochtouriger zu fahren.

4.) und jetzt kommts. > Ich bin in Berufsverkehr gekommen und musste ca. 15-20 Min. Schritttempo fahren, das ganze manchmal auch mit leicht schleifender Kupplung.
Also denke ich, sie wurde ein bisschen heiß, trotz nur 12-15° Außentemperatur. Erst ist sie mir 2-3 mal einfach ausgegangen, war kein Problem > Knopfdruck und gleich wieder da.
Dann bin ich an der Ampel gestanden und hab versucht loszufahren. Dazu muss ich sagen die Kupplung kommt sehr spät, und dann ganz plötzlich. An die Dossierung muss ich mich wohl erst noch gewöhnen.
Ampel grün und ich würg die BIG erstmal ab, weil die Kupplung rupft oder klebt oder sonst was. Hat auch so ein lautes Klack-Geräusch gemacht, kann aber auch sein dass das die Kette war, die an´s Gehäuse geschlagen hat. Ich steh auf jeden Fall da wie ein Depp, sah wohl auf als ob ich das erst mal n Moped unterm Hintern hab. Wenn die BIG fährt, alles kein Problem, hoch runter schalten ohne Geräusche, Kupplung schleift nicht, trennt sauber, alles OK. Nur anfahren war Kacke. Auch nach ca. 15km Landstraße war´s anfangs nicht besser. Ist das Normal?
Als ich wieder daheim was gings besser, Aber ob´s jetzt wieder gut ist, weiß ich noch nicht.
Werde auf jeden Fall jetzt erst mal n Ölwechsel machen, weiß natürlich nicht was derzeit für´n Öl drin ist, ich hoffe jetzt nicht, dass ich vielleicht mit nem falschen Öl die Kupplung abgeraucht hab. > Aber wenn, ist das ´n großer Akt, ne neue Kupplung?

Gruß
Carsten

Lackmichel
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 18.03.2014
Beiträge: 1614
Wohnort: Bonn Ückesdorf

Re: Problem mit der Kupplung :-/

Beitragvon Lackmichel » 05.03.2019, 19:12

Grüß dich.....

Mach erstmal auf jeden Fall nen neuen Kupplungszug dran. Von unten läuft Wasser rein und bleibt am tiefsten Punkt hängen und verschlammt da. Ist leider ein typisches Problem.
Zu 99% ist dann das Problem behoben.

Gruß Michel
Gestern stand ich vorm Abgrund..., heute bin ich ein Schritt weiter...

kingkong
Benutzeravatar
Offline
Neuling
Neuling

Registriert: 24.02.2019
Beiträge: 9
Wohnort: 73268 Erkenbrechtsweiler

Re: Problem mit der Kupplung :-/

Beitragvon kingkong » 05.03.2019, 19:33

Hallo Michel,
danke für die schnelle Antwort ....
hab ich mir auch schon überlegt, den neuen Kupplungszug hab ich schon geordert.
Aber daran kann´s eigentlich kaum liegen, ist ja erst aufgetauscht,
als ich im Verkehr gesteckt bin, davor hat´s ja gefunzt. > Irgendwas ist passiert, als sie warm war. :hmm:

Gruß
Carsten

Knacki
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 20.10.2006
Beiträge: 9806
Wohnort: Nordeifel

Re: Problem mit der Kupplung :-/

Beitragvon Knacki » 05.03.2019, 19:42

Stimmt schon was Michel schreibt. Der Kupplungszug ist ja auch warm geworden und mit ihm die Matsche drin, welche ihre Konsistenz je nach Temperatur verändert. Zumindest sollte man diese Ursache ausschließen, bevor man am Motor schraubt.

Gruß
Knacki
No Brain, No Headache!
http://www.running-machines.de

kingkong
Benutzeravatar
Offline
Neuling
Neuling

Registriert: 24.02.2019
Beiträge: 9
Wohnort: 73268 Erkenbrechtsweiler

Re: Problem mit der Kupplung :-/

Beitragvon kingkong » 05.03.2019, 19:56

OK,

sorry, Ich hätte jetzt gedacht, das kann nicht sein.
Aber ich lasse mich selbstverständlich auch gerne eines besseren belehren.

Ich probier´s mal aus und melde mich ;-)

Gruß
Carsten

schnabelorange
Benutzeravatar
Offline
Klugscheißer
Klugscheißer

Registriert: 01.08.2007
Beiträge: 2308
Wohnort: Berlin

Re: Problem mit der Kupplung :-/

Beitragvon schnabelorange » 05.03.2019, 20:01

Moin Carsten,

nächstes Ding ist, die Big ist im Leerlauf schweinemager eingestellt.

Geh mal zu Werkstatt deines Vertrauens und frag nach einer CO Messung im Leerlauf.
4% sollten schon sein. Alles andere dient dem Prospektspritverbrauch.
Wenn du die Werkstatt nicht hast, dann die klassische Methode: Leerlaufgemischschraube am linken Vergaser solange rein bzw. rausdrehen bist du die höchste Leerlaufdrehzahl erreichst...

Grüße, Bernhard
Alles was wirklich Spaß macht ist entweder unmoralisch oder ungesetzlich oder macht dick

LuluBanane
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 03.02.2006
Beiträge: 3096
Wohnort: Gößweinstein

Re: Problem mit der Kupplung :-/

Beitragvon LuluBanane » 05.03.2019, 20:23

oder der Choke nicht komplett drin. Dann säuft sie ab, wenns warm wird.
Gruß Lutz
Der Mensch, wie ihn die Natur erschafft, ist etwas Unberechenbares, Undurchsichtiges, Gefährliches. (H.Hesse)

kingkong
Benutzeravatar
Offline
Neuling
Neuling

Registriert: 24.02.2019
Beiträge: 9
Wohnort: 73268 Erkenbrechtsweiler

Re: Problem mit der Kupplung :-/

Beitragvon kingkong » 25.03.2019, 08:11

Hallo,

Problem gelöst, kann aber jetzt nicht genau sagen was die eigentliche Ursache war.

Als erstes hab ich natürlich den Kupplungzug rausgebaut, der war ganz OK, lief leicht, was auch kein Siff drin, alles gut.
Da ich aber sowie mit dem großen Kundendienst beschäftigt war, dachte ich, kann nicht schaden in die Kupplung mal reinschauen. Könnt ja sein dass der Kupplungskorb oder das Ausrücklager was hat. Dann hab ich mir vorsichtshalber aber vorher doch noch ne neue Kupplung samt Federn und Stahlscheiben bestellt.

Also da drin sah dann alles ganz prächtig aus. Alles noch in der Toleranz. Scheiben noch genug drauf, Federn noch lang genug, den Stahlscheiben sah man zwar an, dass sie gebraucht waren, aber nicht verbogen oder sonst was.
Lediglich die Oberfläche der Mitnehmerscheiben waren sehr hart, richtig porös.
Denke die Scheiben waren vielleicht noch die ersten und vermutlich richtig ausgehärtet. Weiss nicht ob´s das bei Kupplungsscheiben auch gibt, aber Bremsbeläge können ja auch verglasen. Auf jeden Falls hab ich jetzt die neuen Scheiben reingemacht, samt neuem Zug und gut ist.

Was ich noch erwähnen will ist folgendes. Die Schrauben für die Kupplungsfedern, das sind ja solche mit aufgebörtelter Scheibe.
Da ist mir beim zusammenbauen doch glatt eine abgerissen. Die Schrauben die drin waren sind echter Müll. Und vermutlich ist das anderen auch schon passiert. Also hab ich 8.8 Schrauben reingemacht und gut ist.

Grüße
Carsten

Lackmichel
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 18.03.2014
Beiträge: 1614
Wohnort: Bonn Ückesdorf

Re: Problem mit der Kupplung :-/

Beitragvon Lackmichel » 25.03.2019, 10:11

Die Schrauben werden doch nur mit 11-13 Nm angezogen.......
Bild
Gestern stand ich vorm Abgrund..., heute bin ich ein Schritt weiter...

Big Willi
Benutzeravatar
Online
Platinum Boarder
Platinum Boarder

Registriert: 24.07.2007
Beiträge: 3263
Wohnort: Ense

Re: Problem mit der Kupplung :-/

Beitragvon Big Willi » 25.03.2019, 10:12

kingkong hat geschrieben:Hallo,

Problem gelöst, kann aber jetzt nicht genau sagen was die eigentliche Ursache war.




Was ich noch erwähnen will ist folgendes. Die Schrauben für die Kupplungsfedern, das sind ja solche mit aufgebörtelter Scheibe.
Da ist mir beim zusammenbauen doch glatt eine abgerissen. Die Schrauben die drin waren sind echter Müll. Und vermutlich ist das anderen auch schon passiert. Also hab ich 8.8 Schrauben reingemacht und gut ist.

Grüße
Carsten


Nichts für ungut, aber die Schrauben reißt man normalerweise nicht ab. Wenn doch, dann muss ich dir leider Grobmotorik unterstellen :rms: . Wer nicht weiß, wie stark eine Schraube angezogen wird, sollte das mit einem Drehmomentschlüssel durchführen..., 11Nm ist nämlich nicht viel... :zwinker:
Man muss aufwärts blicken, um die Sterne sehen zu können!

Big Willi
Benutzeravatar
Online
Platinum Boarder
Platinum Boarder

Registriert: 24.07.2007
Beiträge: 3263
Wohnort: Ense

Re: Problem mit der Kupplung :-/

Beitragvon Big Willi » 25.03.2019, 10:13

Huch..., der Michel war schneller... :D
Man muss aufwärts blicken, um die Sterne sehen zu können!

Aynchel
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 03.02.2006
Beiträge: 14941
Wohnort: Meddersheim

Re: Problem mit der Kupplung :-/

Beitragvon Aynchel » 25.03.2019, 10:16

was auch schon mal schief geht :D

Bild
http://oi65.tinypic.com/muwnq8.jpg
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)

kingkong
Benutzeravatar
Offline
Neuling
Neuling

Registriert: 24.02.2019
Beiträge: 9
Wohnort: 73268 Erkenbrechtsweiler

Re: Problem mit der Kupplung :-/

Beitragvon kingkong » 25.03.2019, 16:56

OK ,
aber zu meiner Verteidigung muss ich sagen, das ich als ausgebildeter Mechaniker schon weiß wie man eine Schrauben anzieht. :zwinker:
Und Drehmomentschlüssel versteht sich natürlich auch von selbst. Aber bei 12 Nm, da war ich schon entsetzt. :kratz:

Kann aber auch ein Materialfehler in der Schraube gewesen sein.
Hatte auf jeden Fall Glück, dass ich die Schraube so raus gepoppelt bekommen hab.
Und bei der Gelegenheit hab ich die Schrauben halt gleich mit besseren ersetzt.

Grüße
Carsten

Bild

Thorsten
Offline
Neuling
Neuling

Registriert: 31.05.2019
Beiträge: 23
Wohnort: Berlins Wilder Westen

Re: Problem mit der Kupplung :-/

Beitragvon Thorsten » 30.06.2019, 19:20

Moin,
um auch mal etwas hilfreiches bei zu steuern und nicht nur zu nutzuniessen, hier meine Two Cents. :-)

Hintergrund, die Kupplung trennte nicht mehr wirklich. Das heisst Kupplung gezogen und es konnte auch Gänge etc eingelegt werden aber es gab quasi keine große Strecke mehr wo man merklich einen Schleifpunkt etc hatte.
Bowdenzug gewechselt war ok hatte aber keinen Erfolg. ( Kupplung ging deutlich leichter insofern das Geld Wert :-) )
Auf den Deckel und voila,
Kupplung selbst war eigentlich ok, Stahlscheiben und Belagscheiben ( Die schwatten mit Carbon ) noch in der Tolleranz und Vorgabe.
Federn selbst waren auch ok , Vorgabe Werte waren erfüllt.
Aber hinter den sieben Berge, bei den sieben Zwergen und hinter dem Korb, da tat sich dann der Grund auf :-)
Die Hülse die eigentlich eins sein sollte war sauber getrennt.

Wie geht denn sowas ? hatte ich bisher noch nicht, egal welches Moped.....
Hülse gewechselt, Kupplung rein Deckel druff, O ring Ölkühler verbummelt :( ( Liegt vermutlich auf dem Grund vom Altöl..... )
Neue bestellt muss warten..... :oops:


So solls aussehen in Bunt, Farbe und Neu :-)



Bild





Und so sah die Hülse die ich rausgepopelt hatte.





Bild
Stille ist nur Lärm für Faule

Komikus
Benutzeravatar
Offline
Senior Boarder
Senior Boarder

Registriert: 06.10.2010
Beiträge: 705
Wohnort: Berlin

Re: Problem mit der Kupplung :-/

Beitragvon Komikus » 02.07.2019, 08:09

Moin Thorsten,

diese Buchse hinter der Kupplung gab es mal (oder gibt es noch) bei verschiedenen Nachrüstern in den Einzelteilen.
Also 2 Anlaufscheiben und die Hülse.
War bei meiner 41er auch mal drin... hat aber nicht sehr lange gehalten.
... ich spreche fließend ironisch
und das sogar mit sarkastischem Akzent ...


Zurück zu Allgemein