Ich habe schlechte Laune, weil......

Hier könnt ihr Euch über alle sonstigen Themen unterhalten.
Lackmichel
Benutzeravatar
Offline
Gold Boarder
Gold Boarder

Registriert: 18.03.2014
Beiträge: 1308
Wohnort: Bonn Ückesdorf

Ich habe schlechte Laune, weil......

Beitragvon Lackmichel » 29.03.2018, 21:53

Olaf hat geschrieben:meiner RT hat 366.100 km


Alter Angeber.....
Gestern stand ich vorm Abgrund..., heute bin ich ein Schritt weiter...

Dickschiffkapitän
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 26.12.2010
Beiträge: 4050
Wohnort: 47...

Re: Ich habe schlechte Laune, weil......

Beitragvon Dickschiffkapitän » 29.03.2018, 22:04

Olaf hat geschrieben: meiner RT hat 366.100 km



Mehr nicht?



Axel... :)
Wenn jemand mit dir streiten will, einfach Kekse essen. Die schmecken gut und man hört nichts mehr.

Aynchel
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 03.02.2006
Beiträge: 14166
Wohnort: Meddersheim

Re: Ich habe schlechte Laune, weil......

Beitragvon Aynchel » 29.03.2018, 22:37

olle T3 Guzzis konnten das mit dem Nadeln abbrechen auch schon
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)

Aynchel
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 03.02.2006
Beiträge: 14166
Wohnort: Meddersheim

Re: Ich habe schlechte Laune, weil......

Beitragvon Aynchel » 29.03.2018, 22:40

Olaf hat geschrieben:.......meiner RT hat 366.100 km


was hasten in der Spanne an ernsthaften Teilen nachgeschoben ?
also keine einfachen Verschleißteile
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)

Olaf
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 02.02.2006
Beiträge: 2985
Wohnort: Köln

Re: Ich habe schlechte Laune, weil......

Beitragvon Olaf » 29.03.2018, 22:53

Sind schon ein paar Kilometer mehr ;-)
Beim genannten ist sie abgebrochen. Hatte vorher ziemlich gewackelt. Deswegen habe ich auf den Tacho geschaut und sie sogar beim fahren fallen sehen :(

Aynchel hat geschrieben:was hasten in der Spanne an ernsthaften Teilen nachgeschoben ?

1x Hallgeber, 1xZündspule (=2x ADAC nutzen müssen)
1x Tank (fast neuer bei EBay für 35,-)
Ansonsten nur Elektroteile wie Schalter mehrfach und Relais.

Ein durchgerosteter Auspuff nach 18 Wintern und 205.000 km sowie 2x Kupplung betrachte ich mal als Verschleiß
Da ich eine der ersten hatte bin ich über 70.000km noch mit dem bekannten Gangspringer gefahren bis ich mit der ersten Kupplung mir ein AT Getriebe gegönnt habe.

Ansonsten eigentlich erstaunlich wenig. Fährt :moto:
„Die gefährlichste Weltanschauung ist die Weltanschauung der Leute, die die Welt nie gesehen haben" (Alexander von Humboldt)

Aynchel
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 03.02.2006
Beiträge: 14166
Wohnort: Meddersheim

Re: Ich habe schlechte Laune, weil......

Beitragvon Aynchel » 29.03.2018, 23:42

naja
ich hab mit meiner Winterkuh zZ Ärger
zur Strafe hab ich sie momentan in die Scheue verbannt
aktuell keine Zeit für die Dreckskarre

https://forum.motorang.com/viewtopic.ph ... 15#p322022
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)

Olaf
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 02.02.2006
Beiträge: 2985
Wohnort: Köln

Re: Ich habe schlechte Laune, weil......

Beitragvon Olaf » 30.03.2018, 01:06

Mechanisch waren die Kisten stabil, aber alles was mit Strom und elektrischer Steuerung zu tun hat ist :x

und bei den modernen mit CANBUS noch mehr :x :x :x

Olaf............hat keine Plan welches moderne Motrrad noch mal eben 300.000 Meilen (nicht Kilometer) schafft :(
„Die gefährlichste Weltanschauung ist die Weltanschauung der Leute, die die Welt nie gesehen haben" (Alexander von Humboldt)

Dickschiffkapitän
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 26.12.2010
Beiträge: 4050
Wohnort: 47...

Re: Ich habe schlechte Laune, weil......

Beitragvon Dickschiffkapitän » 05.04.2018, 19:09

....meine gelbe Tonne wieder aufgetaucht ist. Jetzt habe ich zwei! Da will mich doch jemand verarschen???


Axel...wolle gelbe Tonne kaufen?
Wenn jemand mit dir streiten will, einfach Kekse essen. Die schmecken gut und man hört nichts mehr.

jöärch
Benutzeravatar
Offline
Gold Boarder
Gold Boarder

Registriert: 26.12.2010
Beiträge: 1179
Wohnort: Langerwehe

Re: Ich habe schlechte Laune, weil......

Beitragvon jöärch » 05.04.2018, 20:22

Ich hätt da sone Idee......

Bild

LuluBanane
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 03.02.2006
Beiträge: 2990
Wohnort: Gößweinstein

Re: Ich habe schlechte Laune, weil......

Beitragvon LuluBanane » 06.04.2018, 09:19

Dickschiffkapitän hat geschrieben:....meine gelbe Tonne wieder aufgetaucht ist. Jetzt habe ich zwei! Da will mich doch jemand verarschen???


Axel...wolle gelbe Tonne kaufen?


Als Duschkabine beim Jahrestreffen einsetzen....

Gruß Lutz,
passt da aber nicht rein...unabhängig von der Länge...
Der Mensch, wie ihn die Natur erschafft, ist etwas Unberechenbares, Undurchsichtiges, Gefährliches. (H.Hesse)

Roland
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 03.02.2006
Beiträge: 2174
Wohnort: Bonn

Re: Ich habe schlechte Laune, weil......

Beitragvon Roland » 06.04.2018, 15:54

Aynchel hat geschrieben:naja
ich hab mit meiner Winterkuh zZ Ärger
zur Strafe hab ich sie momentan in die Scheue verbannt
aktuell keine Zeit für die Dreckskarre

https://forum.motorang.com/viewtopic.ph ... 15#p322022


Moin Aynchel,
hab gerade Dein Lamento bei den Alteisentreibern gelesen. Zum Thema Diode sag ich jetzt nichts, zum Thema Hallgeber messen: Wer misst, misst meist Mist ...

Die Dinger können kalt durchaus korrekte Werte liefern, warm dagegen (Mikrorisse ...) versagen. Wenn Messung, dann unter unterschiedlichen Temperaturbedingungen, nur dann kannst Du halbwegs sicher sein. Fehlerquelle kann übrigens auch schlicht und einfach die PVC-Iso sein, die überlebt die Temperaturen am Motorblock auch nicht ewig.
Zum Fehlerspeicher zurücksetzen gibt es übrigens zwei Methoden, bei Powerboxer beschrieben.
Roland aus Bonn
Wer nicht schraubt - fährt nicht richtig

99er GS 1100: 129 Tkm
94er SR 43B: 132 Tkm
88er KLR650A: 60 Tkm
87er KLR650A: ~90 Tkm

Aynchel
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 03.02.2006
Beiträge: 14166
Wohnort: Meddersheim

Re: Ich habe schlechte Laune, weil......

Beitragvon Aynchel » 08.04.2018, 10:07

weder sie Taster Methode noch das Bat abklemmen setzt den Fehler zurück
da ich nicht der einzige mit diesem Symptom bin ist es ein Fehler in der Hard/Software
seis drum
hab den Wixbock in die Scheune verbannt bis ich mal wieder Lust auf die Fuhre hab
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)

Richard
Benutzeravatar
Offline
Senior Boarder
Senior Boarder

Registriert: 05.02.2008
Beiträge: 548
Wohnort: Tullnerbach

Re: Ich habe schlechte Laune, weil......

Beitragvon Richard » 10.04.2018, 16:14

....ich heute morgen feststellen musste, dass mein Antriebsritzel am Gehäuse scheuert. und dass es unliebsame Geräusche macht. werde da mal nächtens nachsehen und hoffe dass meine Befürchtung nicht Tatsache wird... :(
nach Erneuerung des Antriebssatzes könnte es sein, dass die Kette zu wenig Durchhang hatte....und jetzt das Antriebswellenlager im A.... ist.
So ein Mist, wenns so ist :( :(

:hmm: lg Richard
außerdem neben der BIG (SR 43, Bj.94, 108tkm) noch in der Garage:

Suzuki GS 1000 L Bj 79, 45tkm
HD E-Glide Police FLHTP Bj 07, 68tkm
und einen OBERLIGA Klasse 99er Kawa W650 Scrambler 28tkm
sowie eine C4 Corvette Cabrio

Knacki
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 20.10.2006
Beiträge: 9299
Wohnort: Nordeifel

Re: Ich habe schlechte Laune, weil......

Beitragvon Knacki » 10.04.2018, 18:03

Richard hat geschrieben:....ich heute morgen feststellen musste, dass mein Antriebsritzel am Gehäuse scheuert. und dass es unliebsame Geräusche macht. werde da mal nächtens nachsehen und hoffe dass meine Befürchtung nicht Tatsache wird... :(
nach Erneuerung des Antriebssatzes könnte es sein, dass die Kette zu wenig Durchhang hatte....und jetzt das Antriebswellenlager im A.... ist.
So ein Mist, wenns so ist :( :(

:hmm: lg Richard


Oder du hast wie mein Vorbesitzer das Ritzel falsch herum montiert - macht aus der Big ein Auslaufmodell. :shock:
No Brain, No Headache!
http://www.running-machines.de

Richard
Benutzeravatar
Offline
Senior Boarder
Senior Boarder

Registriert: 05.02.2008
Beiträge: 548
Wohnort: Tullnerbach

Re: Ich habe schlechte Laune, weil......

Beitragvon Richard » 10.04.2018, 19:27

@knacki: .....nun, vielleicht :hmm: jedenfalls ist die ritzelsicherung im eimer. wie kann ich das ritzel falsch herum einbauen? Das DID ritzel ist völlig baugleich in beiden seiten. irgendwie hat sich das sicherungsblech aufgearbeitet und somit läuft das ritzel frei auf der welle, nur gesichert vom kettenführungsblech....
bitte um info falsch ich da was übersehen haben soll, ....ist mir ein rätsel, aber man lernt ja nie aus wohl....
danke mal schon an die experten!

zumindest ist mal nicht die Antriebswelle hinüber (oder besser gesagt das Lager). wahrscheinlich hab ich zum ersten mal beim Wechseln des Antriebsatzes was übersehen oder falsch gemacht :( oohhmann!!

Bild

uns so solls ja aussehen :(



Bild


lg Rich
außerdem neben der BIG (SR 43, Bj.94, 108tkm) noch in der Garage:

Suzuki GS 1000 L Bj 79, 45tkm
HD E-Glide Police FLHTP Bj 07, 68tkm
und einen OBERLIGA Klasse 99er Kawa W650 Scrambler 28tkm
sowie eine C4 Corvette Cabrio

Indyjaner
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 14.10.2014
Beiträge: 2525
Wohnort: MittenDRinn

Re: Ich habe schlechte Laune, weil......

Beitragvon Indyjaner » 10.04.2018, 19:45

Hallo Richard,

das Blech muss vor dem Ritzel auf der Welle im Uhrzeigersinn in der vorhandenen Nut nochmals verdreht werden, bis es mit den Schraubenlöchern im Ritzel übereinstimmt. Dann lässt sich das Blech nicht mehr ohne verdrehen von der Welle nehmen. Ggf. haste das vergessen...

Gruß
Indy
Ich mag Eintopf und mehr:
Deutz D 3006, Deutz D 4005 S, DR 650, DR 800 BIG
Gabelstapler "UTE"

Sandra07
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 03.01.2007
Beiträge: 181
Wohnort: Jerxheim

Re: Ich habe schlechte Laune, weil......

Beitragvon Sandra07 » 10.04.2018, 19:47

Also sowohl das Ritzel was ich ausgebaut habe, als auch das Neue hatten einen Bund auf einer Seite...
Allerdings SR41, weiß nicht ob es da unterschiede gibt...
Gruß
Sandra

Locke
Benutzeravatar
Offline
Expert Boarder
Expert Boarder

Registriert: 28.04.2008
Beiträge: 774
Wohnort: Selbach

Re: Ich habe schlechte Laune, weil......

Beitragvon Locke » 10.04.2018, 19:54

Sandra07 hat geschrieben:Also sowohl das Ritzel was ich ausgebaut habe, als auch das Neue hatten einen Bund auf einer Seite...
Allerdings SR41, weiß nicht ob es da unterschiede gibt...
Gruß
Sandra

Ist bei der 43er auch so,vielleicht war es das falsche Ritzel! Gruß Locke

Richard
Benutzeravatar
Offline
Senior Boarder
Senior Boarder

Registriert: 05.02.2008
Beiträge: 548
Wohnort: Tullnerbach

Re: Ich habe schlechte Laune, weil......

Beitragvon Richard » 10.04.2018, 19:57

OK, vielen lieben Dank. werde das mal noch näher ergründen. die bündige Seite ist dann innen oder außen :( ....mein Gott, was hab ich in den letzen 15Jahren gemacht? ich werde alt :D )
Vielleicht hab ichs auch wirklich nicht richtig verdreht vor dem Festmachen :hmm:

vielen Dank für Eure schnellen Antworten!!

lgRichard
außerdem neben der BIG (SR 43, Bj.94, 108tkm) noch in der Garage:

Suzuki GS 1000 L Bj 79, 45tkm
HD E-Glide Police FLHTP Bj 07, 68tkm
und einen OBERLIGA Klasse 99er Kawa W650 Scrambler 28tkm
sowie eine C4 Corvette Cabrio

Big Willi
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 24.07.2007
Beiträge: 3086
Wohnort: Ense

Re: Ich habe schlechte Laune, weil......

Beitragvon Big Willi » 10.04.2018, 20:00

Die Verdickung gehört Richtung Motor. Wenn das Ritzel die Verdickung nicht hatte, dann war es schlicht weg das falsche Ritzel. Wenn das im Bereich der Verzahnung nur genauso dick ist, wie außen an den Zähnen, dann kann es auf der Welle zu stark hin und her kippeln. Dadurch wird dann die Verzahnung vom Sicherungsblech zerschreddert. Verschrauben mit dem Ritzel klppt nur, wenn du es gegenüber dem Ritzel verdreht hast, sonst passt das Lochbild nämlich gar nicht

Gruß: Willi
Zuletzt geändert von Big Willi am 10.04.2018, 20:02, insgesamt 2-mal geändert.
Man muss aufwärts blicken, um die Sterne sehen zu können!

VorherigeNächste

Zurück zu Off Topic