Kleiner Neuaufbau SR41

Alles was irgendwie mit der BIG (oder auch anderen) zu tun hat.
Sandra07
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 03.01.2007
Beiträge: 208
Wohnort: Jerxheim

Re: Kleiner Neuaufbau SR41

Beitragvon Sandra07 » 01.05.2016, 07:18

Alles klar.
Wenn ich heute noch Lust habe, stelle ich noch die Ventile ein, dann versuchen wir sie morgen mal zu starten :moto:
Danke & Gruß
Sandra

Olli58
Benutzeravatar
Offline
Neuling
Neuling

Registriert: 29.11.2015
Beiträge: 45
Wohnort: Teltow

Re: Kleiner Neuaufbau SR41

Beitragvon Olli58 » 01.05.2016, 07:34

...auch früh auf!....und viel Glück beim Startversuch....wir starten gleich ins Havelland -Richtung Werder zur Baumblüte...Gruß aus Teltow

Sandra07
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 03.01.2007
Beiträge: 208
Wohnort: Jerxheim

Re: Kleiner Neuaufbau SR41

Beitragvon Sandra07 » 01.05.2016, 07:55

Wir waren letztes Wochenende im Alten Land, da war leider noch nichts mit Baumblüte... und zurück gings bei Schneefall...
Heute geht's zum Oldtimertreffen nach Braunschweig und dann liegt hier auch noch Grillgut rum :)
Viel Spaß :hi:
Gruß
Sandra

Knacki
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 20.10.2006
Beiträge: 9341
Wohnort: Nordeifel

Re: Kleiner Neuaufbau SR41

Beitragvon Knacki » 01.05.2016, 09:16

Moin,

beim Ventile einstellen unbedingt die Werte der SR43 nehmen, die Angaben für die SR41 sind oft zu eng.

Gruß
Knacki
No Brain, No Headache!
http://www.running-machines.de

Sandra07
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 03.01.2007
Beiträge: 208
Wohnort: Jerxheim

Re: Kleiner Neuaufbau SR41

Beitragvon Sandra07 » 05.05.2016, 12:50

Hallo zusammen,
Ich bin gerade auf einem Oldtimertreffen und hier hat ein Händler einen Endtopf für eine Suzuki Enduro liegen. Kann mir jemand sagen, ob der an die SR41 passt?
Auf dem Topf steht e6 und 1324 und (x)12E0 (x).
Danke & Gruß
Sandra

Bambi
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 05.02.2006
Beiträge: 11488
Wohnort: Linz/Rhein

Re: Kleiner Neuaufbau SR41

Beitragvon Bambi » 05.05.2016, 12:53

Hallo Sandra,
ein e-Kennzeichen ist grundsätzlich schon einmal gut. Weißt Du den Namen des Herstellers? Sonst ist es schwierig ...
Schöne Grüße, Bambi
\'Find me kindness, find me beauty, find me truth\' (Dreamtheater \'Learning to live\')
Tip: http://www.morow.com (fantastisches Progressive Rock Radio)

Sandra07
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 03.01.2007
Beiträge: 208
Wohnort: Jerxheim

Re: Kleiner Neuaufbau SR41

Beitragvon Sandra07 » 05.05.2016, 13:31

Ist ein originaler Suzuki - Topf, vielleicht kann ja mal jemand auf seinen gucken was da drauf steht.
Gruß
Sandra

Knacki
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 20.10.2006
Beiträge: 9341
Wohnort: Nordeifel

Re: Kleiner Neuaufbau SR41

Beitragvon Knacki » 05.05.2016, 13:44

Der alte Sebring Enduro 3 ist es nicht.
No Brain, No Headache!
http://www.running-machines.de

Bambi
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 05.02.2006
Beiträge: 11488
Wohnort: Linz/Rhein

Re: Kleiner Neuaufbau SR41

Beitragvon Bambi » 05.05.2016, 14:01

Hallo Sandra,
meiner ist gekennzeichnet mit (x)44B3(x). Ich schicke Dir gleich noch ein Foto.
Schöne Grüße, Bambi
\'Find me kindness, find me beauty, find me truth\' (Dreamtheater \'Learning to live\')
Tip: http://www.morow.com (fantastisches Progressive Rock Radio)

Bambi
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 05.02.2006
Beiträge: 11488
Wohnort: Linz/Rhein

Re: Kleiner Neuaufbau SR41

Beitragvon Bambi » 05.05.2016, 14:10

Hier die Bilder:

Bild



Bild
\'Find me kindness, find me beauty, find me truth\' (Dreamtheater \'Learning to live\')
Tip: http://www.morow.com (fantastisches Progressive Rock Radio)

Sandra07
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 03.01.2007
Beiträge: 208
Wohnort: Jerxheim

Re: Kleiner Neuaufbau SR41

Beitragvon Sandra07 » 05.05.2016, 16:58

Hi,
Schade dann passt der nicht. Sollte 25€ kosten und unserer ist verbastelt, dass hätte gepasst.
Vielen Dank!
Gruß
Sandra

Sandra07
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 03.01.2007
Beiträge: 208
Wohnort: Jerxheim

Re: Kleiner Neuaufbau SR41

Beitragvon Sandra07 » 26.05.2016, 18:08

Hallo zusammen,
So eine Woche Urlaub gehabt und noch ein paar andere Dinge zu erledigen gehabt (Garten...). Gestern alles wieder zusammen geschraubt, Sprit geholt und
SIE LÄUFT :o
Bin nur gespannt was der TÜV zum Endtopf sagt, da hat irgendwer das letzte Stück aus Edelstahl angeschweißt und das ist ganz schön laut... :nono:
Und ne neue Bremsscheibe brauche ich, ist 280mm der richtige Durchmesser? Irgendwelche Empfehlungen?
Gruß
Sandra

Sandra07
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 03.01.2007
Beiträge: 208
Wohnort: Jerxheim

Re: Kleiner Neuaufbau SR41

Beitragvon Sandra07 » 06.05.2018, 06:53

Hallo zusammen,

Ich bräuchte mal wieder euer gesammeltes Schwarmwissen.
In letzter Zeit springt meine SR41 teilweise nicht an.
Der Motor dreht kurz und bricht dann ab. Wenn ich den Starter dann nochmal drücke, passiert gar nichts mehr. Wenn ich sie dann mit eingelegtem Gang ein Stück weiter schiebe, springt sie an, als wäre nichts gewesen.
Meine Vermutung : der Starter dreht den Motor bis vor OT und kommt über diesen nicht hinweg.
Gestern habe ich mir das Startergetriebe angeschaut, das ist in Ordnung, wenn ich das richtig sehe, hat die SR41 auch keine Scheiben, oder?
Batterie ist neu drin, die dreht den Motor auch gut durch, wenn er denn dreht...
Jemand eine Idee?

Danke & Gruß
Sandra

Tomgar3
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 02.11.2006
Beiträge: 4569
Wohnort: Falkensee

Re: Kleiner Neuaufbau SR41

Beitragvon Tomgar3 » 06.05.2018, 06:58

Jo Idee ist vorhanden.

Erklär mir mal bitte ganz kurz, wie sich der Startvorgang (der nicht bis zum Ende klappt),
akkustisch anhört.
(Da du ja schriebst "wie kurz vorm OT", müsste sich das sehr "mühsam" anhören?)

Wenn "Mühsam", dann dürfte ein Blick auf...
-Teil Nr.8
-die KW an genau der Stelle
-sowie das auf der Explo nicht bezeichnete Lager sein, dass von hinten am Rotor verschraubt ist
...hilfreich sein können.
Klingt a bisserl wie "Verkantet", und dann wäre dein beschriebenes Bild passend.

Bild

Regards
Tom
"Never give up, never surrender"

Mein Benzin...
Im Stall:
43B Weihnachts-BIG
43A Winterbig
42B another Story
41B Vollzerlegt, wartet auf Inspiration
41B Aufbauprojekt

"Dreck ist nur Materie, am falschen Ort"

Sandra07
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 03.01.2007
Beiträge: 208
Wohnort: Jerxheim

Re: Kleiner Neuaufbau SR41

Beitragvon Sandra07 » 06.05.2018, 08:01

Naja, sie kommt halt nicht richtig in Schwung, weil sie durch den OT dann ausgebremst wird. Sie dreht dann aber gefühlt nur ne Zehntelsekunde. Sobald ich sie über den OT drüber geschoben habe, springt sie normal an.
Gibt es irgendwo eine Anleitung, wie man die Deko einstellt? Ich habe das Gefühl, dass die nicht richtig funktioniert...
Das Lager schaue ich mir aber auch noch mal an, ist ja noch alles offen.
Gruß
Sandra

Tomgar3
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 02.11.2006
Beiträge: 4569
Wohnort: Falkensee

Re: Kleiner Neuaufbau SR41

Beitragvon Tomgar3 » 06.05.2018, 08:10

Jo, schau mal.
Hab grad gestern, mal an nem 43er Motor, Rotor samt hinterem Gedöns einmal komplett ausgetauscht, wegen genau dem Phänomen.
Und auch vorher alles andere durchgeorgelt.
Mit manuell gekipptem Deko lief alles sauber durch,
Deko gelöst und der würgte sich einen ab.
Freilauf und Rotor ersetzt, alles wieder wie es sein soll.
"Never give up, never surrender"

Mein Benzin...
Im Stall:
43B Weihnachts-BIG
43A Winterbig
42B another Story
41B Vollzerlegt, wartet auf Inspiration
41B Aufbauprojekt

"Dreck ist nur Materie, am falschen Ort"

Sandra07
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 03.01.2007
Beiträge: 208
Wohnort: Jerxheim

Re: Kleiner Neuaufbau SR41

Beitragvon Sandra07 » 15.05.2018, 20:35

N'Abend!

Neues Problem, ich habe gerade die Bremsbeläge vorne getauscht und jetzt habeich mitten mal keinen Druckpunkt mehr an der Pumpe... :cry: Entlüften bringt auch nichts,
Dicht ist alles, jemand eine Idee?
Danke & Gruß
Sandra

Sandra07
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 03.01.2007
Beiträge: 208
Wohnort: Jerxheim

Re: Kleiner Neuaufbau SR41

Beitragvon Sandra07 » 15.05.2018, 20:46

Hat sich erledigt, habe noch mal alles auseinander gebaut und gesehen, dass vom hinteren Belag die Nase aus der Führung gerutscht ist... :shock:

Bambi
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 05.02.2006
Beiträge: 11488
Wohnort: Linz/Rhein

Re: Kleiner Neuaufbau SR41

Beitragvon Bambi » 15.05.2018, 23:50

Hallo Sandra,
genau das wollte ich Dir gerade nach dem ersten Lesen Deiner Frage schreiben. Schaffe ich übrigens bei jedem Belagwechsel bzw. Bremsen-Service. Ein bißchen am Belag rütteln und alles ist wieder gut!
Schöne Grüße, Bambi
\'Find me kindness, find me beauty, find me truth\' (Dreamtheater \'Learning to live\')
Tip: http://www.morow.com (fantastisches Progressive Rock Radio)

Sandra07
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 03.01.2007
Beiträge: 208
Wohnort: Jerxheim

Re: Kleiner Neuaufbau SR41

Beitragvon Sandra07 » 16.05.2018, 05:06

Hallo Bambi!

Als mein Freund nach Hause kam, hat er mir erzählt, dass er das auch schon hatte.... War ja eigentlich sein Mopped, was so langsam von mir konfisziert wurde... :?

Gruß
Sandra

VorherigeNächste

Zurück zu Elektrik, Fahrwerk, Motor und Getriebe