Mit Chocke keine Leistung

Alles was irgendwie mit der BIG (oder auch anderen) zu tun hat.
Ezekyl
Benutzeravatar
Offline
Neuling
Neuling

Registriert: 13.08.2012
Beiträge: 18
Wohnort: Altfraunhofen

Mit Chocke keine Leistung

Beitragvon Ezekyl » 05.08.2017, 07:32

Servus,
Ich hab mal ne Frage vielleicht kann mir von euch wer weiter Helfen.
Meine Big hat am Vergaser Benzin verlohren, hab mir die Vergaser Rep. sätze bestellt diese eingebaut ist wieder dicht. Soweit so gut.
Jetzt hab ich das problem das wenn ich sie Starte (mit Chocke), springt sie zwar gleich an, aber wenn ich dann los fahren will nimmt sie das Gas nicht an und Stirbt ab.
Wenn sie dann aber Warm ist läuft sie ganz normal.
Vorher war das kein Problem konnte ich ohne weiteres sofort los fahren.
Achja ich hab im zuge des zerlegten zustandes gleich noch die Benzinleitungen erneuert hab aber nur Original schleuche dafür verwendet.
Vielleicht hat jemand einen Tip was da jetzt noch sein könnte.
Dachte am Anfang das sie vielleicht zu wenig Sprit bekommt aber da sie ja dann geht kann es das ja fast auch nicht sein.

Lg und schönes Wochenende

Eze

Aynchel
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 03.02.2006
Beiträge: 13658
Wohnort: Meddersheim

Re: Mit Chocke keine Leistung

Beitragvon Aynchel » 05.08.2017, 08:44

Schwimmerkammer Niveau zu niedrig
zum prüfen transparente Schläuche auf die Ablaufstutzen des Gaser stecken
die Schläuche seitlich von den Gasern nach oben führen
Ablaufschrauben aufmachen
und Moped senkrecht stellen
das Sprit Niveau sollt 2-3mm unter der Schwimmekammerdichtung liegen
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)

-Phantomias-
Benutzeravatar
Offline
Gold Boarder
Gold Boarder

Registriert: 06.09.2012
Beiträge: 1330
Wohnort: Entenhausen

Re: Mit Chocke keine Leistung

Beitragvon -Phantomias- » 05.08.2017, 09:32

Guten Morgen, beim Wiedereinbau des überholten Vergasers darauf geachtet das er Zylinder- wie Luftfilterseitig korrekt in seinen Gummischellen sitzt, nicht das dem nicht so ist und deshalb Falschluft gezogen wird, wäre ggf auch ein Aspekt den man in Betracht ziehen könnte, lass das Bike im Standgas laufen und supp die 4 Gummis mit Bremsenreiniger ein, steigt dadurch die Drehzahl hast du deinen Übeltäter lokalisiert, Probier erstmal das aus, weniger Arbeit als Benzinstand zu ermitteln, was auch noch eine Möglichkeit wäre..........falls du zur Vergaserdemontage den kpl Luftfilterkasten gelöst hast, der ovale Gummi der auf den Luftfilterkasten kommt, wenn der beim Zusammenbau verknaddelt wurde (und das geht schnell) zieht sie da auch Falschluft.......gutes Gelingen, schönes Wochenende, Gruß Stefan

Ezekyl
Benutzeravatar
Offline
Neuling
Neuling

Registriert: 13.08.2012
Beiträge: 18
Wohnort: Altfraunhofen

Re: Mit Chocke keine Leistung

Beitragvon Ezekyl » 05.08.2017, 09:43

Alles klar ich versuch mal mein glück.

Danke für die Antworten
Lg
Eze

MaggDR
Benutzeravatar
Offline
Neuling
Neuling

Registriert: 13.03.2016
Beiträge: 20
Wohnort: Bonn

Re: Mit Chocke keine Leistung

Beitragvon MaggDR » 05.08.2017, 10:13

Hallo Eze,
das gleiche Problem habe ich auch. Nach dem Start mit Choke muss ich meine DR Big 5-10 'Sekündchen' in Ruhe laufen lassen, bevor sie Gas annimmt ohne abzusterben. Danke das Du das hier mal angesprochen hast. Ich habe das bisher als kleine Macke abgetan.

Und Dank an dich Aynchel,
für den Fehlersuchtipp mit den Schläuchen. Werde die Sache die Tage mal angehen und berichten.

Euch allen ein schönes Wochenende
Markus


Gesendet von meinem LG-K520 mit Tapatalk

drdes
Benutzeravatar
Offline
Senior Boarder
Senior Boarder

Registriert: 02.08.2006
Beiträge: 666
Wohnort: Südschweden

Re: Mit Chocke keine Leistung

Beitragvon drdes » 05.08.2017, 10:25

Moin,
Du hast Originalschläuche genommen. Aber vermutlich einen Zubehör Reparatursatz für den Vergaser. Mindestens die O-Ringe des Schwimmers und des Nadelventils würde ich mir Original besorgen (die Nadel ist selten kaputt), ansonsten kann sich das Gefüge verändern. Wenn Du dann am Schwimmer rummbiegst, wird es nie/selten mehr wie vorher :!:

*http://www.dr-big.de/forum/viewtopic.php?f=14&t=87511
ever since 1987 suzuki dr !

Ezekyl
Benutzeravatar
Offline
Neuling
Neuling

Registriert: 13.08.2012
Beiträge: 18
Wohnort: Altfraunhofen

Re: Mit Chocke keine Leistung

Beitragvon Ezekyl » 05.08.2017, 13:11

Ja ich hab mir beim Louis die Vergaser Sätze gekauft, war das gleiche Foto wie beim Stefan im "Laden". Ich probier erst mal das mit dem Bremsenreiniger und dann wenn es das nicht ist zerleg ich Sie halt nochmal. Wird jedes mal einfacher :)
Danke

Lg

Eze

-Phantomias-
Benutzeravatar
Offline
Gold Boarder
Gold Boarder

Registriert: 06.09.2012
Beiträge: 1330
Wohnort: Entenhausen

Re: Mit Chocke keine Leistung

Beitragvon -Phantomias- » 05.08.2017, 14:00

Guten Tag, noch was, wenn du sie eh wieder zerlegst, kuck das Entlüftungsschlauch Vergaser wie auch Entlüftungsschlauch des Tanks knickfrei und somit funktionierend verlegt werden, das wird gerne übersehen und könnte durchaus auch Probleme machen........wenn du ja eh grad dran bist geht's in einem Abwasch.............falls du fündig wirst bzgl Fehler sag uns woran es letzten Endes lag.

Gruß Stefan

Ezekyl
Benutzeravatar
Offline
Neuling
Neuling

Registriert: 13.08.2012
Beiträge: 18
Wohnort: Altfraunhofen

Re: Mit Chocke keine Leistung

Beitragvon Ezekyl » 25.08.2017, 18:41

Servus zusammen,
Ich glaub ich habs jetzt geschafft.
Mit Bremsenreiniger eingesprüht und siehe da die Drehzahl gin hoch zwar nur um 200-300 U/min aber egal.
Nachdem ich ja den Gaser eh nochmal ausbauen musste hab ich gleich auch noch die O-Ringe vom Gaser-Rep Kit gegen Originale ausgetauscht wie drdes geschrieben hat.
So dann noch Gaszug und Schock zug erneuert wenn ich schon dabei bin.
Heute alles bekommen, zusammen gebaut und es scheint als funktioniere wieder alles so wie es sein soll. Auch das problem in nem anderen Thema "Gasseilzug" wurde dadurch behoben.
Danke euch für die Super Hilfestellung ihr seit der Wahnsinn!!!
In diesem sinne
Schönes Wochenende

LG

Eze


Zurück zu Elektrik, Fahrwerk, Motor und Getriebe