HILFE Ausgleichkette gespannt, und Anlasser macht keinen Muc

Alles was irgendwie mit der BIG (oder auch anderen) zu tun hat.
Travejung
Offline
Neuling
Neuling

Registriert: 11.01.2018
Beiträge: 7
Wohnort: Travemünde

HILFE Ausgleichkette gespannt, und Anlasser macht keinen Muc

Beitragvon Travejung » 11.02.2018, 15:12

Habe meine Ausgleichkette gespannt, was auch not tat, Ventiele Kontroliert und für gut befunden, Zahnräder wieder rein, neue Dichtung drauf, und Deckel zu.
Der Anlasser macht keinen Mucks, Deckel wieder ab und Kontrolle, ich denke alles in Ordnung, aber auch ohne Deckel dreht sich der Anlasser nicht !
Vorm Öel ablassen habe ich sie normal gestartet, das das Oel etwas Temperatur bekommt, also da ging noch alles.
WAS IST DER FEHLER ??? ICH WERDE WAHNSINNIG !!!
brauche schnell Hilfe, muss mit meiner Big zur Arbeit Fahren.

Pixxel
Benutzeravatar
Offline
Neuling
Neuling

Registriert: 14.05.2017
Beiträge: 28
Wohnort: Hofheim

Re: HILFE Ausgleichkette gespannt, und Anlasser macht keinen

Beitragvon Pixxel » 11.02.2018, 15:47

Blöde frage aber wenn es nichtmal klackt: Killschalter ausversehen gedrückt?

Tomgar3
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 02.11.2006
Beiträge: 4419
Wohnort: Falkensee

Re: HILFE Ausgleichkette gespannt, und Anlasser macht keinen

Beitragvon Tomgar3 » 11.02.2018, 16:16

Killschalter Lenker oder Seitenständer, Massekabel (Motorblock) ab, Limaleitung zerstört beim Deckelanbau, etc.
Starter mal mit nem Hammer brücken, also direkt starten lassen.
Wenn es spätestens da nix tut, isser platt, wenn doch, Fehlerquellen systematisch aussieben.
"Never give up, never surrender"

Mein Benzin...
Im Stall:
43B Weihnachts-BIG
43A Winterbig
42B another Story
41B Vollzerlegt, wartet auf Inspiration
41B Aufbauprojekt

"Dreck ist nur Materie, am falschen Ort"

Travejung
Offline
Neuling
Neuling

Registriert: 11.01.2018
Beiträge: 7
Wohnort: Travemünde

Re: HILFE Ausgleichkette gespannt, und Anlasser macht keinen

Beitragvon Travejung » 11.02.2018, 18:00

Moin
also Killschalter und Seitenständer OK, wegen so etwas würde ich euch nicht Belästigen, habe jetzt mal das Starterrelais überbrückt, Starter dreht sauber durch, und sie springt auch sofort an, wenn ich den Anlasserschalter betätige, dann zieht nur der Magnet von dem Dekozug an, und der Anlasser macht gar nichts.
IRGEND WELCHE TIPPS ?

Eintopfquäler
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 09.02.2012
Beiträge: 2340
Wohnort: München

Re: HILFE Ausgleichkette gespannt, und Anlasser macht keinen

Beitragvon Eintopfquäler » 11.02.2018, 18:19

U-Scheiben am Startergetriebe vertauscht, ein Klassiker. Der Rückdrehmomentbegrenzer (das große dicke Zahnrad direkt nach dem Anlasser) hat an der Welle zwei unterschiedlich starke U-Scheiben. Die dünnere muss glaube ich zum Deckel, sonst drückt der Deckel beim Festziehen das Bauteil gegen den Motorblock und das dreht sich nicht mehr. Also aufmachen und die Scheiben mal tauschen. Ist ein Fehler im Zehntelmillimeterbereich, löse versuchsweise mal die Deckelschrauben ohne den abzunehmen. Anlasser sollte dann schon normal drehen können.

EDIT: Habe überlesen, dass es ohne Deckel auch nicht dreht. Möglicherweise hast du bei der Montage die Kabel von der Lima gequetscht.
Zuletzt geändert von Eintopfquäler am 11.02.2018, 18:28, insgesamt 1-mal geändert.
Back in black

Eintopfquäler
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 09.02.2012
Beiträge: 2340
Wohnort: München

Re: HILFE Ausgleichkette gespannt, und Anlasser macht keinen

Beitragvon Eintopfquäler » 11.02.2018, 18:25

Travejung hat geschrieben:Moin
also Killschalter und Seitenständer OK, wegen so etwas würde ich euch nicht Belästigen, habe jetzt mal das Starterrelais überbrückt, Starter dreht sauber durch, und sie springt auch sofort an, wenn ich den Anlasserschalter betätige, dann zieht nur der Magnet von dem Dekozug an, und der Anlasser macht gar nichts.
IRGEND WELCHE TIPPS ?


Kupplungsschalter defekt, zum brücken rechts unterm Tank die Steckverbindung lösen, Schalter ausbauen & wegschmeißen, Kabel unterm Tank zusammenstecken. :D
Back in black

Travejung
Offline
Neuling
Neuling

Registriert: 11.01.2018
Beiträge: 7
Wohnort: Travemünde

Re: HILFE Ausgleichkette gespannt, und Anlasser macht keinen

Beitragvon Travejung » 11.02.2018, 18:32

wenn ich die Kupplung nicht ziehe, dann tut sich auch gar nichts, wenn gezogen dann arbeitet das dekoventiel, also kupplungsschalter heil, aber bei überbrückten anlasserrelais funzt ja alles.
kann es möglich sein, das das Relais kaputt ist, das es nicht mehr durchschaltet ?
denn beim Überbrücken geht es ja.

Eintopfquäler
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 09.02.2012
Beiträge: 2340
Wohnort: München

Re: HILFE Ausgleichkette gespannt, und Anlasser macht keinen

Beitragvon Eintopfquäler » 11.02.2018, 19:58

Der Kupplungsschalter ist ein zusätzliches Bauteil von Suzuki, das nicht vorgeschrieben ist und im Alter nur Ärger macht, wie du das grad beschreibst. Der sollte beim Ziehen des Kupplungshebels schließen und auch erst dann wird das Starterrelais angesteuert. Wenn er das im Alter nicht mehr richtig tut, löst der Schalter Probleme aus wie von dir beschrieben, da zuerst der Dekomagnet angesteuert wird und dann des Anlasserrelais. Brücken und nochmal versuchen, wenns dann immer noch nicht geht liegts tatsächlich am Relais.

So und so kannst du morgen früh zur Arbeit indem du das Relais brückst, immerhin springt sie dann an. Positiv denken. :good:
Back in black

Travejung
Offline
Neuling
Neuling

Registriert: 11.01.2018
Beiträge: 7
Wohnort: Travemünde

Re: HILFE Ausgleichkette gespannt, und Anlasser macht keinen

Beitragvon Travejung » 11.02.2018, 21:18

OK werde morgen früh den schalter brücken, gebe dann morgen abend bescheid wie es ausschaut.
erstmal danke für die tipps und hilfe.

Komikus
Benutzeravatar
Offline
Senior Boarder
Senior Boarder

Registriert: 06.10.2010
Beiträge: 551
Wohnort: Berlin

Re: HILFE Ausgleichkette gespannt, und Anlasser macht keinen

Beitragvon Komikus » 12.02.2018, 09:42

Travejung hat geschrieben:Habe meine Ausgleichkette gespannt, was auch not tat, Ventiele Kontroliert und für gut befunden, Zahnräder wieder rein, neue Dichtung drauf, und Deckel zu.
Der Anlasser macht keinen Mucks, Deckel wieder ab und Kontrolle, ich denke alles in Ordnung, aber auch ohne Deckel dreht sich der Anlasser nicht !


nur so als Frage zwischendrin, da ich immer Gänsehaut bekomme bei den Worten "Ausgleichkette" und "gespannt".
Du weißt schon, dass man die Kette so sehr spannen kann, dass sich der Anlasser nicht mehr dreht?
Also: :D der Durchhang der Ausgleichskette wurde nach Handbuch eingestellt? :D

Die Lima-Kabel haben auch erst mal nichts mit dem Anlasser zu tun. Auch wenn keine LIMA drin wäre würde der Anlasser drehen.
- Seitenständerschalter (Leerlauf)
- Killschalter
- Kupplungsschalter
- Batterie
- oder das Starterrelais brücken.
... ich spreche fließend ironisch
und das sogar mit sarkastischem Akzent ...

Tomgar3
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 02.11.2006
Beiträge: 4419
Wohnort: Falkensee

Re: HILFE Ausgleichkette gespannt, und Anlasser macht keinen

Beitragvon Tomgar3 » 12.02.2018, 10:14

Ich mag mich irren, aber wennsde die Limakabel mit nem "Kurzen" quetschst, gibt es das Symptom ooch.
Meine das hate ich mal an der ersten 43.

Aber per Se haste Recht.
Wenn aber die AGK gespannt ist, also zu sehr, müsste zumindest das Klacken vom Starter kommen.
Und zudem dürfte dann ratzfatz das Kabel anfangen zu stinken.
"Never give up, never surrender"

Mein Benzin...
Im Stall:
43B Weihnachts-BIG
43A Winterbig
42B another Story
41B Vollzerlegt, wartet auf Inspiration
41B Aufbauprojekt

"Dreck ist nur Materie, am falschen Ort"

Travejung
Offline
Neuling
Neuling

Registriert: 11.01.2018
Beiträge: 7
Wohnort: Travemünde

Re: HILFE Ausgleichkette gespannt, und Anlasser macht keinen

Beitragvon Travejung » 12.02.2018, 19:53

Habe heute morgen mit dem Schraubendreher das Starter Relais gebrückt, und wumm war sie an, habe jetzt das teil neu bestellt, denke das es nicht mehr schaltet, Kette ist nach Hesslers angaben gespannt, nur durch die kraft der Feder, die U Scheiben sollten auch richtig plaziert sein, sonnst würde der Anlasser beim Brücken des Relais ja nicht einwandfrei drehen und starten oder ?
bekomme das neue Relaus morgen, werde dann berichten ob es die Fehlerquelle war.
alles nervig, so ein scheiß.

Mankmill
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 05.02.2006
Beiträge: 2939
Wohnort: Berlin

Re: HILFE Ausgleichkette gespannt, und Anlasser macht keinen

Beitragvon Mankmill » 12.02.2018, 20:42

ich hätte ja bevor ich ein neues relais order erstmal geschaut ob da an der steuerleitung überhaupt strom ankommt
mit multimeter oder wenn keins zur hand iss mit prüflampe
weil wenn da kein strom ankommt nützt das neue auch nix ;)
Alle sagen, das geht ja nicht,
aber dann kommt einer,
der weiß das nicht und macht es einfach

Big Willi
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 24.07.2007
Beiträge: 3001
Wohnort: Ense

Re: HILFE Ausgleichkette gespannt, und Anlasser macht keinen

Beitragvon Big Willi » 12.02.2018, 21:14

Mankmill hat geschrieben:ich hätte ja bevor ich ein neues relais order erstmal geschaut ob da an der steuerleitung überhaupt strom ankommt
mit multimeter oder wenn keins zur hand iss mit prüflampe
weil wenn da kein strom ankommt nützt das neue auch nix ;)


Wo der Mank Recht hat, hat der Mank Recht... :shock:
Man muss aufwärts blicken, um die Sterne sehen zu können!

Eintopfquäler
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 09.02.2012
Beiträge: 2340
Wohnort: München

Re: HILFE Ausgleichkette gespannt, und Anlasser macht keinen

Beitragvon Eintopfquäler » 12.02.2018, 21:23

Travejung hat geschrieben:die U Scheiben sollten auch richtig plaziert sein, sonnst würde der Anlasser beim Brücken des Relais ja nicht einwandfrei drehen und starten oder ?


Ja. Ich strich es ja oben schon weg. Wie gesagt, hatte überlesen dass es auch ohne Deckel nicht drehte. Daran liegts nicht.

Travejung hat geschrieben:bekomme das neue Relaus morgen, werde dann berichten ob es die Fehlerquelle war.


Verreckt eigentlich nicht von jetzt auf gleich, aber man weiß ja nie. Was kam beim Kupplungsschalter nun raus?

Mankmill hat geschrieben:ich hätte ja bevor ich ein neues relais order erstmal geschaut ob da an der steuerleitung überhaupt strom ankommt
[...]
weil wenn da kein strom ankommt nützt das neue auch nix ;)


Dem ist so, aber falls sich kein Marder bedient hat bleibt halt aber auch nur noch der Kupplungsschalter als Fehlerquelle wenn ich den Stromlaufplan jetzt noch richtig im Kopf hab. :hmm:
Back in black

Bambi
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 05.02.2006
Beiträge: 11079
Wohnort: Linz/Rhein

Re: HILFE Ausgleichkette gespannt, und Anlasser macht keinen

Beitragvon Bambi » 12.02.2018, 23:06

Hallo zusammen, hallo Martin,
Du schriebst 'Verreckt eigentlich nicht von jetzt auf gleich, aber man weiß ja nie.'
Doch, kommt vor. Ist mir beim Berlin-Treffen passiert. Ich wurde dann für den Rest der Tour in Richtung Polen und zurück zum Platz von den mitfahrenden Kollegen, allen voran Aynchel und Kösi, angeschoben ... Am Platz hatte dann Miro zum Glück eine gerade abgeholte und zerlegte Big im Auto und ich konnte somit Ersatz erwerben. Und der Komikus hat mir die Strippen zurechtgezogen ...
Schöne Grüße, Bambi
\'Find me kindness, find me beauty, find me truth\' (Dreamtheater \'Learning to live\')
Tip: http://www.morow.com (fantastisches Progressive Rock Radio)

Tommi
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 02.02.2006
Beiträge: 1515
Wohnort: 97900 külsheim

Re: HILFE Ausgleichkette gespannt, und Anlasser macht keinen

Beitragvon Tommi » 12.02.2018, 23:37

Das Teil ist mir auch schon zweimal "von jetzt auf gleich" verreckt !
Ich würde sagen, die Kiste läuft morgen wieder .... :good:
Grüßle Tommi !

Die Größe und den moralischen Fortschritt einer Nation kann man daran messen, wie sie die Tiere behandelt.
" Mahatma Gandhi "

Travejung
Offline
Neuling
Neuling

Registriert: 11.01.2018
Beiträge: 7
Wohnort: Travemünde

Re: HILFE Ausgleichkette gespannt, und Anlasser macht keinen

Beitragvon Travejung » 13.02.2018, 17:17

So neues Relais verbaut, und die Dicke läft wie neu, kein gerassel der Ausgleichskette mehr und kein Klackern der Ventile mehr, alles super.
Aber was für ein Zufall, beim warm laufen lassen für leichteres Oel ablassen, war der letzte Auftritt des Starterrelais, aber mann sucht ja den Fehler bei seiner eigenen Bastellei, irgend was verkehrt gemacht ? also Deckel wieder ab (4x) was der neuen Dichtung auch nicht gerade zuträglich ist, immer wieder neu das Anlassergetriebe zusammen gesetzt, und einfach keinen Fehler gefunden!
JA SO IST DAS MIT GEVATER Z U F A L L.

trotzdem DANKE für die vielen Tips und eure Hilfe
P.S. suche noch einen Sturzbügel für die SR43B


Zurück zu Elektrik, Fahrwerk, Motor und Getriebe