Zündaussetzer

Alles was irgendwie mit der BIG (oder auch anderen) zu tun hat.
Thomas800
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 19.08.2017
Beiträge: 51
Wohnort: Nordhorn

Zündaussetzer

Beitragvon Thomas800 » 16.04.2018, 20:00

Guten Abend,

ich habe jetzt leider wieder Zündaussetzer und das kurz vor dem Urlaub.

Ich habe bereits die Kerzen getauscht, alle Verbindungen mit WD 40 befeuchtet, die Lima und die Zündspulen gemessen, Not-Aus und Kupplungshebelschalter kontrolliert und während Standgasbetrieb an allen möglichen Kabeln gewackelt und den Lenkeinschlag verändert.

Ich hatte das Problem schon einmal, das ist ca. 1.000 km her, danach hatte ich die o.g. Maßnahmen durchgeführt und es lief wie geschmiert. Gestern dann aus heiterem Himmel ist der Motor während der Fahrt ausgegangen. Nach ein paar Startversuchen konnte ich mit viel Gas noch die 400 m nach Hause Fahren.

Die Batterie ist gut.

Wo kann ich noch suchen?

Grüße Thomas

Daniel Ernesto
Offline
Junior Boarder
Junior Boarder

Registriert: 11.07.2017
Beiträge: 259
Wohnort: Wuppertal

Re: Zündaussetzer

Beitragvon Daniel Ernesto » 16.04.2018, 21:54

Könnte die CDI Einheit kaputt sein?

Thomas800
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 19.08.2017
Beiträge: 51
Wohnort: Nordhorn

Re: Zündaussetzer

Beitragvon Thomas800 » 16.04.2018, 22:02

Ich hoffe nicht, wie teste ich es?

ww-mototours
Benutzeravatar
Offline
Junior Boarder
Junior Boarder

Registriert: 25.06.2015
Beiträge: 385
Wohnort: Altenkirchen

Re: Zündaussetzer

Beitragvon ww-mototours » 16.04.2018, 22:29

Iss die Lima am Stecker unter dem Tank !

Tippe auf defekte Spule , im kalten Zustand messen und auch im warmen,
Kontrolliere auch das Lima Kabel am Motorgehäuseauslass , siehe Big Willi

Greets Björn :moto:
Wer aufgehört hat sich zu verbessern, hat angefangen sich zu verschlechtern !!

scannix
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 02.02.2006
Beiträge: 2817
Wohnort: Hamburg

Re: Zündaussetzer

Beitragvon scannix » 17.04.2018, 23:01

Genau. Die Zünderregerspule an der LiMa gibt gerne mal den Geist auf. Altersschwäche. Meist beginnt es mit Aussetzern oder schwachem Zündfunken...

Zündstrom messen. Oder LiMa ausbauen und durchmessen lassen. Kann man zur Reparatur geben. Falls notwendig - komplette Wicklung der Spulen kostet dann so um die 180Euro.

Thomas800
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 19.08.2017
Beiträge: 51
Wohnort: Nordhorn

Re: Zündaussetzer

Beitragvon Thomas800 » 18.04.2018, 08:26

Moin Moin,

ich vermute eher einen Wackler. Gestern habe ich bei laufendem Motor die Federgabel herunter gedrückt. Der Motor ging dann aus. Ich habe es mehrfach so gemacht. Später habe ich dann im Stand an verschiedenen Kabeln geruckelt aber so keine Reaktion feststellen können.

Hier mal ein Video der Symptome.

Wie füge ich es ein?


Der Vergaser ist frisch und der Benzinfilter ist sauber.

Hat jemand anhand des Videos eine Idee?

Das Fernlicht funktioniert nun auch nicht mehr, die Lichthupe jedoch wohl.

Grüße und danke an alle

Thomas

Andy17
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 04.01.2017
Beiträge: 71
Wohnort: WTal

Re: Zündaussetzer

Beitragvon Andy17 » 18.04.2018, 08:39

Könnte dann in der Verkabelung zum rechten Lenker liegen, dort ist ja auch der Killschalter.
Fernlicht geht erst rechts über den Lichtschalter, Lichthupe ist nur links verkabelt.

Knacki
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 20.10.2006
Beiträge: 9171
Wohnort: Nordeifel

Re: Zündaussetzer

Beitragvon Knacki » 18.04.2018, 08:44

Alle Kabelverbindungen trennen, ansehehen und ggf. reinigen. Mir war mal eine von 6 Kontakten im Blockstecker regelrecht weg korrodiert. Scheurerstellen am Lenkkopf suchen. SR41 oder 42: Lötstellen am Zündschloss!

Gruß
Knacki
No Brain, No Headache!
http://www.running-machines.de

Thomas800
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 19.08.2017
Beiträge: 51
Wohnort: Nordhorn

Re: Zündaussetzer

Beitragvon Thomas800 » 18.04.2018, 11:01

Hier ein link zum Video ...

https://youtu.be/oOTTFiOuFpU

Aynchel
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 03.02.2006
Beiträge: 13939
Wohnort: Meddersheim

Re: Zündaussetzer

Beitragvon Aynchel » 20.04.2018, 09:08

ziemlich eindeutig Ladespule der CDI in der Lima
entweder Verkabelung in der Motordeckel Durchführung oder die Spule selbst
als erstes Tank runter und vorne links am Lenkkopf die Kabel Richtung Lima durchmessen
Messwerte finden sich aufs Staubis genialer Zeichnung

http://www.bollertante.de/rur/kabelbaum-ab91-002-03.pdf
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)


Zurück zu Elektrik, Fahrwerk, Motor und Getriebe