Kein Durchzug bei Vollgas im 4. und 5. Gang

Alles was irgendwie mit der BIG (oder auch anderen) zu tun hat.
Daniel Ernesto
Benutzeravatar
Besucher
Besucher

Kein Durchzug bei Vollgas im 4. und 5. Gang

Beitragvon Daniel Ernesto » 07.07.2018, 20:16

Hi,

bin eben auf der AB ne weile irgendwas zwischen 140 und 150 gefahren. Alles ohne Probleme.

Plötzlich bei Vollgas im 5. Gang wird sie schlapp und zieht nicht mehr durch.

- Bei recht konstanter Drehzahl hört sich der Motor dumpf an, als würde er irgendwo gegenarbeiten müssen.
- Ich kann quasi nicht schneller als 100 kmh fahren
- wenn ich aber aus dem 3. Gang bei 80kmh vollgas gebe dreht sie sauber bis über 5tU und
wenn ich dann in den 4. schalte kommt sie nicht über 5tU/min. und nicht über 100kmh.

im leerlauf auch über 5tU/Min.

Kann mir das nicht erklären. Hätte zuerst auf nen verstopften Benzinfilter getippt, denn wenn viel durchlaufen soll kommt nix. Aber dann würde sie nicht so dumpf klingen und in niedrigen Gängen auch bei hoher Drehzahl probleme kriegen.


Jemand ne Idee dazu? :kratz:


Grüße,

Daniel

Eintopfquäler
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 09.02.2012
Beiträge: 2568
Wohnort: München

Re: Kein Durchzug bei Vollgas im 4. und 5. Gang

Beitragvon Eintopfquäler » 07.07.2018, 20:23

Unterdruckschlauch genickt/ab, Benzinschlauch genickt, Benzinpumpe defekt, Limatod, Zündkerzen fertig oder lose.
Back in black

Daniel Ernesto
Benutzeravatar
Besucher
Besucher

Re: Kein Durchzug bei Vollgas im 4. und 5. Gang

Beitragvon Daniel Ernesto » 07.07.2018, 20:32

Okay danke.

Werde ich gucken.
Ich verstehe nur nicht weßhalb das Gangabhängig ist.

Ich werde diese Sachen checken.

Eintopfquäler
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 09.02.2012
Beiträge: 2568
Wohnort: München

Re: Kein Durchzug bei Vollgas im 4. und 5. Gang

Beitragvon Eintopfquäler » 07.07.2018, 20:37

Das ist wohl eher von der Last abhängig; die ist im höheren Gang auch höher. :gps:
Back in black

Daniel Ernesto
Benutzeravatar
Besucher
Besucher

Re: Kein Durchzug bei Vollgas im 4. und 5. Gang

Beitragvon Daniel Ernesto » 09.07.2018, 12:58

Hi,

leider besteht das Problem immernoch. Es ist also definitiv Last abhängig.

Kerzen i.o.
Benzinleitungen und unterdruckschläuche i.o. und nicht geknickt.
Pumpe auch. i.o. (Hab sie nicht aufgemacht)

Lima weiß ich nicht, da müsste ich dann noch wissen wie ich das Voltmeter einstelle und welchen Wert sehen muss um das beurteilen zu können.

Komisch komisch..... kommt denn sonnst noch was in Frage?


Grüße,

Daniel

Bambi
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 05.02.2006
Beiträge: 11675
Wohnort: Linz/Rhein

Re: Kein Durchzug bei Vollgas im 4. und 5. Gang

Beitragvon Bambi » 09.07.2018, 14:26

Hallo Daniel,
hast Du denn außer nach Knicken zu schauen auch mal die Durchgängigkeit der Leitungen geprüft. Beim Abziehen sollte der Sprit schon kräftig fließen ...
Schöne Grüße, Bambi
\'Find me kindness, find me beauty, find me truth\' (Dreamtheater \'Learning to live\')
Tip: http://www.morow.com (fantastisches Progressive Rock Radio)

BerndGW
Benutzeravatar
Offline
Senior Boarder
Senior Boarder

Registriert: 02.02.2006
Beiträge: 680
Wohnort: 69502 Hemsbach

Re: Kein Durchzug bei Vollgas im 4. und 5. Gang

Beitragvon BerndGW » 09.07.2018, 16:44

Haste schon mal deinen Vergaser in der Kur gehabt? Wenn eine der Düsen verdreckt ist kann es obenhinaus auch die Leistung fressen. :hmm:
LG Bernd

...das Leben ist zu kurz um eine Motorradtour zu verschieben.......

Daniel Ernesto
Benutzeravatar
Besucher
Besucher

Re: Kein Durchzug bei Vollgas im 4. und 5. Gang

Beitragvon Daniel Ernesto » 09.07.2018, 17:32

Vergaser ist erst vor kurzem (paar Monate) neu bedüst worden.

Bambi: Nicht alle. Ist ein neuer Filter drin der jetzt vorn ist. Ein Stück Schlauch habe ich ersetzt. Aber als ich die Schläuche abzog floß es, soviel kann ich schon sagen.

Gut dann werde ich das nochmal machen müssen. Ich weiß zwar net was an Würfeln, Unterhosen und Bierdosen mir da entgegenkommt, aber ein Blick wird nicht schaden.

Mir ist aufgefallen das um das LinkeZündkerzen Loch ziemlich nass war. Schmier halt, aber nass. Kann nu nicht sagen obs von irgendwoanders als vom Fahrwind stammt. Im Zündkerzenloch war alles sauber und trocken.


EDIT:

Bambi weisste was? ich fahr morgen zum Louis und besorg mir n satz neuer Schläuche die ich dann allesamt ersetze. Dann ist das alte Zeug eh vom Teller. Macht dann Sinn auch mal in die Pumpe zu gucken, was?

An Schläuchen brauche ich 6 und 8 mm???? wieviel etwa? Stück sind 100mm lang.

Würmer
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 21.10.2011
Beiträge: 1829
Wohnort: Würm

Re: Kein Durchzug bei Vollgas im 4. und 5. Gang

Beitragvon Würmer » 09.07.2018, 18:17

Daniel Ernesto hat geschrieben:Vergaser ist erst vor kurzem (paar Monate) neu bedüst worden.

Bambi: Nicht alle. Ist ein neuer Filter drin der jetzt vorn ist. Ein Stück Schlauch habe ich ersetzt. Aber als ich die Schläuche abzog floß es, soviel kann ich schon sagen.

Gut dann werde ich das nochmal machen müssen. Ich weiß zwar net was an Würfeln, Unterhosen und Bierdosen mir da entgegenkommt, aber ein Blick wird nicht schaden.

Mir ist aufgefallen das um das LinkeZündkerzen Loch ziemlich nass war. Schmier halt, aber nass. Kann nu nicht sagen obs von irgendwoanders als vom Fahrwind stammt. Im Zündkerzenloch war alles sauber und trocken.


EDIT:

Bambi weisste was? ich fahr morgen zum Louis und besorg mir n satz neuer Schläuche die ich dann allesamt ersetze. Dann ist das alte Zeug eh vom Teller. Macht dann Sinn auch mal in die Pumpe zu gucken, was?

An Schläuchen brauche ich 6 und 8 mm???? wieviel etwa? Stück sind 100mm lang.

Die Benzinpumpe macht sich nur in Reserve bemerkbar. 8)
http://www.das-toeff.de
Ned schwätzen, sondern machen!

schnabelorange
Benutzeravatar
Offline
Klugscheißer
Klugscheißer

Registriert: 01.08.2007
Beiträge: 2192
Wohnort: Berlin

Re: Kein Durchzug bei Vollgas im 4. und 5. Gang

Beitragvon schnabelorange » 09.07.2018, 18:47

Würmer hat geschrieben:[quote="Daniel Ernesto]Vergaser ist erst vor kurzem (paar Monate) neu bedüst worden.

Bambi: Nicht alle. Ist ein neuer Filter drin der jetzt vorn ist. Ein Stück Schlauch habe ich ersetzt. Aber als ich die Schläuche abzog floß es, soviel kann ich schon sagen.

Gut dann werde ich das nochmal machen müssen. Ich weiß zwar net was an Würfeln, Unterhosen und Bierdosen mir da entgegenkommt, aber ein Blick wird nicht schaden.

Mir ist aufgefallen das um das LinkeZündkerzen Loch ziemlich nass war. Schmier halt, aber nass. Kann nu nicht sagen obs von irgendwoanders als vom Fahrwind stammt. Im Zündkerzenloch war alles sauber und trocken.


EDIT:

Bambi weisste was? ich fahr morgen zum Louis und besorg mir n satz neuer Schläuche die ich dann allesamt ersetze. Dann ist das alte Zeug eh vom Teller. Macht dann Sinn auch mal in die Pumpe zu gucken, was?

An Schläuchen brauche ich 6 und 8 mm???? wieviel etwa? Stück sind 100mm lang.
Die Benzinpumpe macht sich nur in Reserve bemerkbar. 8)[/quote]


Du braust nur 6mm. 8mm ist nur der Anschluss am Vergaser. Suzuki-Sonderschlauch 8 auf 6 mm :(

Manche versuchen es mit 7 durchgehend... und aus meiner Sicht ist das Zeug von der Tante L. direkt für die Tonne...
Grüße, Bernhard
Alles was wirklich Spaß macht ist entweder unmoralisch oder ungesetzlich oder macht dick

Aynchel
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 03.02.2006
Beiträge: 14429
Wohnort: Meddersheim

Re: Kein Durchzug bei Vollgas im 4. und 5. Gang

Beitragvon Aynchel » 09.07.2018, 20:16

Eintopfquäler hat geschrieben:Unterdruckschlauch genickt/ab, Benzinschlauch genickt, Benzinpumpe defekt, Limatod, Zündkerzen fertig oder lose.



in der Reihenfolge :good:
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)

Daniel Ernesto
Benutzeravatar
Besucher
Besucher

Re: Kein Durchzug bei Vollgas im 4. und 5. Gang

Beitragvon Daniel Ernesto » 09.07.2018, 21:59

Dein Wort in Gottes ohr... :kratz:

Daniel Ernesto
Benutzeravatar
Besucher
Besucher

Re: Kein Durchzug bei Vollgas im 4. und 5. Gang

Beitragvon Daniel Ernesto » 10.07.2018, 09:31

Frage:

Welche funktion erfüllt der dünne Schlauch unten am linken Vergaser?

Ich meine das wäre ein Unterdruck Schlauch??

Bin gerade gefahren und aus diesem Schlauch lief Sprit in Strömen. Wenn ich den Hahn zugedreht habe natürlich nicht mehr.
Vielleicht ist das auch schon die Lösung des eigentlichen Problems?

Das der Sprit da raus läuft ist aber gerade jetzt erst aufgetreten, vor dem Leistungsabsacker.

Folgedessen vermute ich das irgendwo was verstopft war und nun so stark das der Sprit über den Unterdruck abläuft?
Habe eben die untere Schwimmerkammer Schraube abgedreht, die sah aber von innen sehr sauber aus.

Trotzdem. Das Fragezeichen bleibt. :kratz: :kratz:


:hi:


Vielen Dank und Grüße,

Daniel

BerndGW
Benutzeravatar
Offline
Senior Boarder
Senior Boarder

Registriert: 02.02.2006
Beiträge: 680
Wohnort: 69502 Hemsbach

Re: Kein Durchzug bei Vollgas im 4. und 5. Gang

Beitragvon BerndGW » 10.07.2018, 12:47

Das ist der Überlauf. Deine O-Ringe vom Schwimmernadelventil sind hin. Musste neue kaufen, ist ein Pfennig-Artikel.
LG Bernd

...das Leben ist zu kurz um eine Motorradtour zu verschieben.......

Daniel Ernesto
Benutzeravatar
Besucher
Besucher

Re: Kein Durchzug bei Vollgas im 4. und 5. Gang

Beitragvon Daniel Ernesto » 10.07.2018, 13:38

Und das macht das die Nadel feststeckt?

Das hatte nämlich meine Recherche bisher ergeben.

Mist, iss echt erst 5 Monate her das ich das Teil offen hatte, wegen neubedüsung.



Danke Bernd :good:

Eintopfquäler
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 09.02.2012
Beiträge: 2568
Wohnort: München

Re: Kein Durchzug bei Vollgas im 4. und 5. Gang

Beitragvon Eintopfquäler » 10.07.2018, 16:31

So ähnlich. Das macht, dass der Benzinpegel in der Schwimmerkammer stark absinkt, weil unten so viel raus läuft wie oben rein und noch dazu der Motor Sprit rauszieht. Weil der Pegel so niedrig ist, sinken auch die Schwimmer ab und betätigen das Nadelventil dauerhaft. Bei voller Fahrt fehlt dann Benzin, daher das Stottern.
Das hättest eigentlich längst an der Pfütze unter der Karre oder zumindest am Verbrauch merken müssen. :kloppe:
Back in black

Daniel Ernesto
Benutzeravatar
Besucher
Besucher

Re: Kein Durchzug bei Vollgas im 4. und 5. Gang

Beitragvon Daniel Ernesto » 10.07.2018, 16:54

nee. Verbrauch normal. Sprit ist vorher nicht ausgelaufen. Also Hose oben lassen.

Eintopfquäler
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 09.02.2012
Beiträge: 2568
Wohnort: München

Re: Kein Durchzug bei Vollgas im 4. und 5. Gang

Beitragvon Eintopfquäler » 10.07.2018, 17:06

Seltsamer Zufall, dass das grad jetzt kurz nach solchen Problemen auftauchen sollte. :hmm:

Hab mich in meinem Eifer grad auch vertan, die kaputte Dichtung sorgt dafür, dass der Benzinpegel in der Schwimmerkammer steigt. Bis zum Überlauf eben. Erneuer den O-Ring mal und schau obs sich bessert. Kann sein, dass der vorher schon durch die Motorvibration leicht siffte und du deshalb zu viel Benzin in der Schwimmerkammer hattest; beim Fahren kannst du logischerweise nicht sehen ob unten was raustropft.
Back in black

Knacki
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 20.10.2006
Beiträge: 9405
Wohnort: Nordeifel

Re: Kein Durchzug bei Vollgas im 4. und 5. Gang

Beitragvon Knacki » 10.07.2018, 18:04

An meiner Big brachte ein defekter Schwimmer kürzlich das Ding zum überlaufen.

Gruß
Knacki
No Brain, No Headache!
http://www.running-machines.de

Daniel Ernesto
Benutzeravatar
Besucher
Besucher

Re: Kein Durchzug bei Vollgas im 4. und 5. Gang

Beitragvon Daniel Ernesto » 10.07.2018, 19:00

Vergaser iss offen und wird gereinigt.

Reparatursatz ist bestellt und wird neu eingebaut. O Ringe, Nadel, usw...

Nächste

Zurück zu Elektrik, Fahrwerk, Motor und Getriebe