Manchmal erhebliche Probleme beim Starten

Alles was irgendwie mit der BIG (oder auch anderen) zu tun hat.
Suzukiduke
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 30.06.2014
Beiträge: 79
Wohnort: Rottenburg

Manchmal erhebliche Probleme beim Starten

Beitragvon Suzukiduke » 28.09.2018, 17:01

Hallo Leute ich brauche mal wieder Hilfe von Euch Fachmännern.
Meine Big läuft eigentlich immer sehr gut an aber nun hatte ich 3 mal große Probleme mit dem Starten.
3 mal ist sie sofort angelaufen und dann sofort wieder ausgegangen. Wenn ich sie dann sofort wieder
starten will läuft sie nicht mehr an. Ich kann dann probieren bis die Batterie leer ist. Der Schalter im Kupplungshebel ist NEU und der
Schalter am Dekohebel habe ich überbrückt so wie Ihr es mir mal gesagt habt. Das einzige was mir aufgefallen ist dass immer wieder aus den
Überlaufschläuchen Sprit rausläuft wenn ich sie auf den Seitenständer stelle. (Am Anfang war es wenig nun wird es immer mehr)
Kann die Ursache vielleicht sein dass sie manchmal absäuft und deshalb nicht mehr startet ?
Hatte von Euch schon mal jemand dieses Problem?
Ist sehr nervig denn ich habe bei jeder Ausfahrt Angst dass ich nicht mehr nach Hause komme. :(
Im voraus vielen Dank.
Gruß
Thomas

Alex1989
Benutzeravatar
Offline
Junior Boarder
Junior Boarder

Registriert: 07.05.2017
Beiträge: 434
Wohnort: Köln

Re: Manchmal erhebliche Probleme beim Starten

Beitragvon Alex1989 » 28.09.2018, 17:10

Also so als realtiver Laie würde ich das Nadelventil vermuten. Wenn sie erst anspringt, aus geht und nicht wieder direkt angeht, sondern erst nach einer gewissen zeit, dann klingt das für mich nach abgesoffen. Bei der MZ würd man sagen, mach mal die Zündkerze raus und schau sie dir an, wenn sie nass ist, ist sie Abgesoffen.
Gruß Alex :prost:

Aynchel
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 03.02.2006
Beiträge: 14427
Wohnort: Meddersheim

Re: Manchmal erhebliche Probleme beim Starten

Beitragvon Aynchel » 28.09.2018, 17:40

Suzukiduke hat geschrieben:........... (Am Anfang war es wenig nun wird es immer mehr)
Kann die Ursache vielleicht sein dass sie manchmal absäuft und deshalb nicht mehr startet ?.......


moin auch

die O Ringe der Schwimmernadelventile sind eine bekannte Schwachstelle
dadurch läuft Sprit ab den Schwimmernadelventilen vorbei in die Schwimmerkammer
der zu hohe Benzinstand überfettet das Gemisch und das Moped läuft warm nur noch schwer an

die Vergaser raus nehmen, O Ringe wechseln und Schwimmer nach Werkstatthandbuch einstellen

http://www.dr-big-shop.de/524.html
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)

Bambi
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 05.02.2006
Beiträge: 11674
Wohnort: Linz/Rhein

Re: Manchmal erhebliche Probleme beim Starten

Beitragvon Bambi » 28.09.2018, 22:55

... und nach dem Avatar-Foto hast Du eine 41-er! Da kann das ganz fatal werden weil bei 41-er und 42-er der Sprit gewöhnlich in den Brennraum läuft, sich an den Kolbenringen vorbeischummelt und Dein Motoröl verdünnt. Da Du aber von Überlaufschläuchen sprichst scheinen an Deiner Big Schwimmerkammern von der 43-er montiert zu sein. Dann hast Du Glück, so kommt der Sprit nicht ins Öl!
Schöne Grüße, Bambi
\'Find me kindness, find me beauty, find me truth\' (Dreamtheater \'Learning to live\')
Tip: http://www.morow.com (fantastisches Progressive Rock Radio)

Suzukiduke
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 30.06.2014
Beiträge: 79
Wohnort: Rottenburg

Re: Manchmal erhebliche Probleme beim Starten

Beitragvon Suzukiduke » 29.09.2018, 12:26

Hallo,
vielen Dank für Eure Hilfe und Eure Ratschläge.
Was meint Ihr, soll ich dann gleich die kompletten Vergaser überholen
oder soll ich nur die O Ringe der Schwimmernadelventile ersetzen?
Meine Schwimmernadelventile habe ich 3 Jahre drin und die Düsennadel ist
einiges älter.
Viele Grüße
Thomas

Aynchel
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 03.02.2006
Beiträge: 14427
Wohnort: Meddersheim

Re: Manchmal erhebliche Probleme beim Starten

Beitragvon Aynchel » 29.09.2018, 13:06

schick den Gaser zum SRB und lass ihn machen
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)

LuluBanane
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 03.02.2006
Beiträge: 3028
Wohnort: Gößweinstein

Re: Manchmal erhebliche Probleme beim Starten

Beitragvon LuluBanane » 29.09.2018, 19:07

Mojn,
als Notlösung kannst du beim Starten den Benzinhahn erstmal zulassen. Dann säuft sie nicht ab.
Aber das ist natürlich keine Lösung auf Dauer.
Hast du deinen Vergaser mit Deckeln der SR43 ausgerüstet? Sonst hat eine SR41 keinen Überlauf am Vergaser....Das sind dann die Ablaufschläuche, wenn man unten an der Schwimmerkammer die Ablassschraube aufdreht. hat sich die vielleicht gelöst?

GRuß Lutz,
ab und an auch ne Schraube locker
Der Mensch, wie ihn die Natur erschafft, ist etwas Unberechenbares, Undurchsichtiges, Gefährliches. (H.Hesse)

Suzukiduke
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 30.06.2014
Beiträge: 79
Wohnort: Rottenburg

Re: Manchmal erhebliche Probleme beim Starten

Beitragvon Suzukiduke » 02.10.2018, 11:09

Hi Lutz,
ja ich habe an meinen Vergasern die Deckel von der SR43 :)
Gruß
Thomas


Zurück zu Elektrik, Fahrwerk, Motor und Getriebe