Motor geht waehrend der Fahrt sporadisch aus

Alles was irgendwie mit der BIG (oder auch anderen) zu tun hat.
2wheelz
Benutzeravatar
Offline
Neuling
Neuling

Registriert: 20.06.2019
Beiträge: 2
Wohnort: Bad Salzschlirf

Motor geht waehrend der Fahrt sporadisch aus

Beitragvon 2wheelz » 20.06.2019, 12:09

Hallo zusammen.

Folgendes Problem:

Ab uns zu kann es vorkommen, das meine Big im warmen/heissen Zustand waehrend der Fahrt einfach ausgeht und danach nicht wieder anspringt. Batterie sollte voll sein, Tank auch. Das ist mir jetzt schon etwa 2-3 mal passiert. Musste mich dann von den gelben Engeln abschleppen lassen. Die Kiste hingestellt, nichts dran gemacht, am naechsten Tag spring sie ohne Probleme an. Als Laie hoert sich das nach irgend einem Hitzeproblem an. Kann ich da der Reihe nach etwas testen/pruefen/messen, um dem Fehler auf die Schliche zu kommen? In diesem Zustand kann ich leider keine Touren machen... :-/

Vielen Dank und viele Gruesse
Steve

Aynchel
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 03.02.2006
Beiträge: 15134
Wohnort: Meddersheim

Re: Motor geht waehrend der Fahrt sporadisch aus

Beitragvon Aynchel » 20.06.2019, 12:19

wahrscheinlich die Ladespule der Lima
eine bekannte Schwachstelle
meistens geht sie beim Ausmachen des Motors kaputt
manchmal hat sie einen Wakelkontakt der bei Erwärmung aufgeht

Überprüfen mit einer Widerstandsmessung an den Steckern
die finden sich unterm links vom Lenkkopf

Messwerte variieren nach Baujahr bzw Modell
Pläne mit Werten finden sich hier

http://bollertante.de/site/index.php/de ... e-in-farbe


Staubi hat sie Energie Quelle oder Ladespule genannt, ja nach Lust und Laune :D
beim Messen mal an der Leitung wackeln, an der Gehäusedurchführung bricht die auch schon mal
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)

Bambi
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 05.02.2006
Beiträge: 12524
Wohnort: Linz/Rhein

Re: Motor geht waehrend der Fahrt sporadisch aus

Beitragvon Bambi » 23.06.2019, 16:26

Ganz kleine, schüchterne Ergänzung, der Sergeant hat ein Wort verstolpert:
Überprüfen mit einer Widerstandsmessung an den Steckern
die finden sich unterm TANK links vom Lenkkopf
Ansonsten hatter alles gesagt!
Schöne Grüße, Bambi
PS: und herzlich willkommen, Steve!
\'Find me kindness, find me beauty, find me truth\' (Dreamtheater \'Learning to live\')
Tip: http://www.morow.com (fantastisches Progressive Rock Radio)

2wheelz
Benutzeravatar
Offline
Neuling
Neuling

Registriert: 20.06.2019
Beiträge: 2
Wohnort: Bad Salzschlirf

Re: Motor geht waehrend der Fahrt sporadisch aus

Beitragvon 2wheelz » 09.07.2019, 21:52

Vielen Dank an euch beide. Und sorry fuer die extrem verspaetete Rueckmeldung. Ich war (und bin) gerade beruflich extrem eingespannt und habs etwas verpennt, zeitnah zu antworten. Eine Messung aller Werte ergab das folgende:

- Zuendspule rechts defekt. (bereits ausgetauscht durch eine andere gebrauchte...)
- Ladestrom der Lima nur 11V Wechselstrom?! Kann das sein oder hab ich mich vermessen? Muessten ja so > 65 sein.

Hab auch irgendwo gelesen, das man Wechselstrom nicht wirklich mit einem 20 Euro Multimeter messen soll, sondern eher mit einer Stromzange, wie dieser hier: https://www.amazon.de/dp/B00203DVHE

Viele Gruesse
Steve

StefanR
Benutzeravatar
Offline
Junior Boarder
Junior Boarder

Registriert: 02.02.2006
Beiträge: 428
Wohnort: Mittelfranken

Re: Motor geht waehrend der Fahrt sporadisch aus

Beitragvon StefanR » 09.07.2019, 22:00

Strom misst man in Ampere, Spannung in Volt. Wenn du 11V schreibst, was war das dann genau und wie gemessen?
Am einfachsten misst man die Spannung an der Batterie während der Motor läuft, mit etwas Drehzahl sollten da so 13-14V Gleichspannung anliegen.
Oder den Spannungsregler abziehen und direkt zwischen 2 gelben Leitungen von der Lima messen, da sollten dann irgendwas um die 70V Wechselspannung anliegen, bei höherer Drehzahl (ich habe die Werte nicht im Kopf).


Zurück zu Elektrik, Fahrwerk, Motor und Getriebe