immer noch hacken unter 4000 Umin

Alles was irgendwie mit der BIG (oder auch anderen) zu tun hat.
Murphy
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 08.06.2014
Beiträge: 106
Wohnort: Sittensen

Re: immer noch hacken unter 4000 Umin

Beitragvon Murphy » 03.09.2019, 10:16

hallo neues update nach stottern über 5000 Umin unter last habe ich nochmal den Vergaser ausgebaut und Schwimmer stand neu korrigiert
dabei festgestellt das Der Luftfilterkasten Öl benebelt ist obwohl ich ihn letztes mal gereinigt hatte
Ölstand ist Ok Zündkerzen sind leicht schwarz vermutlich vom Öl was durch den Vergaser mit Gezogen wird aus dem Luftfilterkasten :nono:
Normal dürfte es wohl nicht sein :(
so langsam nervt es zum glück habe ich ja noch andere zum fahren da :moto:

Timmy
Benutzeravatar
Offline
Senior Boarder
Senior Boarder

Registriert: 13.06.2016
Beiträge: 731
Wohnort: Dresden

Re: immer noch hacken unter 4000 Umin

Beitragvon Timmy » 03.09.2019, 10:46

Hey ho,
Mal blöd gefragt: Kannst du ausschließen das Sie nicht zu fett eingestellt ist?

Bißchen Ölnebel ist normal solange es nicht Klitsch nass ist. Bei mir war zumindest immer etwas "schwitzöl" im Lufi

Grüße
Glück hilft nur manchmal, Arbeit immer.
DR 800 Rallye Cliff - Hanna
640 adventure r - Louise

Murphy
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 08.06.2014
Beiträge: 106
Wohnort: Sittensen

Re: immer noch hacken unter 4000 Umin

Beitragvon Murphy » 04.09.2019, 09:23

Hallo neues Update Fehler gefunden habe den Vergaser ausgebaut alles kontrolliert und es war alles Okay
dann die Ansaugstutzen sind auch völlig Okay aber bei den zum Luftfilter hat der Vorgänger den stutzen nicht ordentlich zusammen gebaut
es war in der Mitte der schelle eine lasche die sich wie ein Dreieck verformt hatte und den stutzen unten eine delle reingedrückt in den Luftfilterkasten wo er undicht war
mit dem Heißluft Fön gerichtet und alles wieder zusammen gebaut
mal schauen das ich Heute noch zeit für eine probefahrt finde :moto:

Murphy
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 08.06.2014
Beiträge: 106
Wohnort: Sittensen

Re: immer noch hacken unter 4000 Umin

Beitragvon Murphy » 04.09.2019, 16:00

hallo Probefahrt gemacht aber sie bockt immer noch ab 5000 Umin Hauptsächlich in den oberen Gängen
auch wen ich da bei den Choke Ziehe
Gestern Schwimmer stand Kontrolliert alles sauber geblasen , Zündkerzen erneuert und kabel Kontrolliert
jetzt habe ich keine lust mehr :hmm:
so wie es aussieht werde ich sie Zerhacken und in Teile anbieten :rms:

Aynchel
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 03.02.2006
Beiträge: 15124
Wohnort: Meddersheim

Re: immer noch hacken unter 4000 Umin

Beitragvon Aynchel » 04.09.2019, 18:39

manches Moped muss man sich halt erarbeiten :zwinker:


mess mal die Ladespule der CDI nach
wenn die einen Windungsschluss hat erzeugt sie nimmer genug Leistung für einen guten Zündfunken bei oberer Drehzahl

https://www.bollertante.de/rur/lima-ab91-002-001.pdf

https://www.bollertante.de/rur/kabelbau ... 002-03.pdf

Stecker finden sich vorne links vom Lenkkopf unterm Tank
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)

Murphy
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 08.06.2014
Beiträge: 106
Wohnort: Sittensen

Re: immer noch hacken unter 4000 Umin

Beitragvon Murphy » 04.09.2019, 19:27

Danke werde ich machen
das komische ist das sie nur bei ruckartigen beschleunigen das hat nicht bei langsamen beschleunigen dann kommt sie auch über 6000 UMin :rms:

Aynchel
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 03.02.2006
Beiträge: 15124
Wohnort: Meddersheim

Re: immer noch hacken unter 4000 Umin

Beitragvon Aynchel » 04.09.2019, 23:04

Klassisch zu mager
Nicht auf den geänderdeten Schalldämpfer angepasst

Erster Schritt: Nadeln Clip eine Kerbe tiefer stecken um die Nadel höher zu hängen
Dazu Tank abnehmen und die Plaste Deckel abnehmen um die Schieber zu ziehen
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)

Murphy
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 08.06.2014
Beiträge: 106
Wohnort: Sittensen

Re: immer noch hacken unter 4000 Umin

Beitragvon Murphy » 05.09.2019, 09:54

hallo und Danke erstmal für die Zeit die du investierst in mein Problem :)
soll ich bei beiden die nadeln Höher hängen oder nur Linke Seite ?

leider lief sie am Anfang relativ normal
außer das hacken unter 4000 Umin
dann nochmal Vergaser gereinigt und Schwimmer stand eingestellt auf 14 mm
seit dem nimm sie unter last kein ruckartigen Gas an :hmm:
dann Noch mal Schwimmer stand Korrigiert auf 14,6 mm extra ein Blech als Schablone angefertigt :gps:
habe die Vergaser schräg gestellt bis der Schwimmer auf der Nadel auf liegt (bei 14,6 ist der Schwimmer fast in wage zur unterkante )
und die untere beule im Luftfilterkasten entfernt
wenn sie kalt ist nimmt sie auch kein ruckartigen Gas an
habe alle Schläuche getauscht und neu verlegt damit nicht Knickt :coool:

Hein
Benutzeravatar
Offline
Gold Boarder
Gold Boarder

Registriert: 03.02.2006
Beiträge: 1461
Wohnort: 48653 Coesfeld-Lette

Re: immer noch hacken unter 4000 Umin

Beitragvon Hein » 05.09.2019, 11:06

Moin Murphy,

wende dich doch mal an Scannix, der kommt doch aus deiner Nähe.
Evtl. kann er dir helfen.
Ist auch hier im Forum angemeldet. memberlist.php?mode=viewprofile&u=113

Gruß Hein

Murphy
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 08.06.2014
Beiträge: 106
Wohnort: Sittensen

Re: immer noch hacken unter 4000 Umin

Beitragvon Murphy » 05.09.2019, 11:13

Danke werde ich machen :hmm:

Aynchel
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 03.02.2006
Beiträge: 15124
Wohnort: Meddersheim

Re: immer noch hacken unter 4000 Umin

Beitragvon Aynchel » 06.09.2019, 09:15

Murphy hat geschrieben:......Schwimmer stand eingestellt auf 14 mm .,.......:



Nimm mal einen dünnen Silikonschlauch unnd steck ihn auf den Abblaufstutzen
seitlich hochhängen
Und die Ablaufschraube auf machen
Das Sprit Niveau sollte auf Dichtungshöhe aufsteigen
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)

mac_axli
Benutzeravatar
Offline
Senior Boarder
Senior Boarder

Registriert: 29.04.2012
Beiträge: 651
Wohnort: Thüringen

Re: immer noch hacken unter 4000 Umin

Beitragvon mac_axli » 06.09.2019, 09:41

Sind die schwarzen Gummimembranen oben im Vergaser ok? Vorsichtig auseinander ziehen und kucken dass die keine Risse haben.

Ansonsten die Vergaser mal zu nem Experten schicken (HRT, Miro) und überprüfen lassen.

:hi:
Axel
Kaum macht mans richtig da gehts

Murphy
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 08.06.2014
Beiträge: 106
Wohnort: Sittensen

Re: immer noch hacken unter 4000 Umin

Beitragvon Murphy » 06.09.2019, 10:17

Hallo Membrane waren Okay werde aber noch mal schauen wen ich die Nadel Höher hänge
das ganze fing an kurz nach dem ich die Gummi Schnorchel für den Luftfilter Montiert habe
sollte ich beide Nadel Höher setzen oder nur die linke ? :hmm:

KahlBig
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 20.07.2009
Beiträge: 3231
Wohnort: Kanton LU

Re: immer noch hacken unter 4000 Umin

Beitragvon KahlBig » 06.09.2019, 12:38

Na...
Dann stimmt deine Gemischaufbereitung einfach nicht mehr.
Wenn du sagst dass die dicke erst nach Einsatz der Schnorchel das zicken angefangen hat.

Bitte einmal Vergaser auf Endtopf einstellen
Wo die Reifen nicht mehr greifen, müssen die Rasten tasten!

Aynchel
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 03.02.2006
Beiträge: 15124
Wohnort: Meddersheim

Re: immer noch hacken unter 4000 Umin

Beitragvon Aynchel » 06.09.2019, 13:10

Ich hätte längst eine Lambdasonde gesetzt

So stimmt es sich doch einfacher ab
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)

Murphy
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 08.06.2014
Beiträge: 106
Wohnort: Sittensen

Re: immer noch hacken unter 4000 Umin

Beitragvon Murphy » 06.09.2019, 16:09

hallo es ist der Original auspuff
werde mich nächste Woche drum Kümmern
da ich mir grade eine Drehbank geholt habe und die erstmal laufen soll :coool:

Murphy
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 08.06.2014
Beiträge: 106
Wohnort: Sittensen

Re: immer noch hacken unter 4000 Umin

Beitragvon Murphy » 20.09.2019, 16:51

Update Gestern Vergaser ausgebaut Alle düsen im Ultraschallbad gereinigt und kontrolliert
auch sonst sieht alles Okay aus , Heute zusammengebaut und ab auf probefahrt sie Läuft normal bis 5000 Umin dann nur bei leichter Gas Zugabe auch hoch auf 7000 Umin ,wenn ich aber bei 5000 Umin ruckartig Beschleunige Stockt sie als wenn sie kein Benzin Kriegt , Zündkerzen sehen Braun bis leicht schwarz aus , also zu Fett beide Nadel ein Tiefer gehängt leider ohne Verbesserung.
bei der ersten Fahrt war Viel Öl im Luftfilter ,bei der zweiten fahrt weniger .
Habe sie erstmal wieder auseinander gebaut Vergaser ausgebaut
Hoffe einer hat ein Tip für mich :hmm:
so langsam verfluche ich die 800er
morgen erstmal zur Beruhigung zum Stoppelfeld rennen mit DEr 650 ,Die läuft wenigstens vernünftig :coool:

Murphy
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 08.06.2014
Beiträge: 106
Wohnort: Sittensen

Re: immer noch hacken unter 4000 Umin

Beitragvon Murphy » 06.10.2019, 09:11

Update hat sich erledigt
kann gerne gelöscht werden
:moto:

Nora Drenalin
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 22.05.2018
Beiträge: 231
Wohnort: 51xxx

Re: immer noch hacken unter 4000 Umin

Beitragvon Nora Drenalin » 06.10.2019, 10:26

Was wars denn?
Oder hast Du sie jetzt einfach verkauft? :hmm:
Due to recent budget cuts, the light at the end of the tunnel has been turned off.

dnwalker
Benutzeravatar
Offline
Fresh Boarder
Fresh Boarder

Registriert: 03.02.2006
Beiträge: 164
Wohnort: Köln

Re: immer noch hacken unter 4000 Umin

Beitragvon dnwalker » 06.10.2019, 13:10

Aynchel hat geschrieben:Ich hätte längst eine Lambdasonde gesetzt

So stimmt es sich doch einfacher ab


Hallo Aynchel,

an so einer Lösung bin ich auch gerade dran.

Das ganze soll aber jetzt den finanziellen Rahmen nicht sprengen bei 2 Bigs und keinem Werkstattbetrieb.

Ich wollte da eine Breitbandsonde von Bosch und eine geeignete Anzeige verwenden.

Gewinde habe ich schon auf die Krümmer geschweißt - das ist kein Problem.

Ich hatte mir mal die INNOVATE MTX-L PLUS Digital Anzeige Breitband Lambda 02 SENSOR Lambda Controller Sache angesehen.

Klar wäre das LM-2 von der Firma wohl noch besser aber ist mir zu teuer und ich möchte auch nicht mit einem Laptop auf dem Tank durch die Gegend fahren.

Eine einfache Sprungsonde ist zwar bedeutend günstiger aber ich wollte schon einen etwas größeren Messbereich haben.

Was meinst Du zu der Lösung?

Hast Du schon mit so einem Teil gearbeitet.

Ich habe es langsam ziemlich satte immer nur nach Gefühl und ewigem Probieren die Vergaser auf einen vernünftigen Wert zu trimmen.

Gruß
Dieter

VorherigeNächste

Zurück zu Elektrik, Fahrwerk, Motor und Getriebe