Berganfahrt: Klonk,dann 3 sec. schlechter Lauf ,dann aus

Alles was irgendwie mit der BIG (oder auch anderen) zu tun hat.
Benutzeravatar
tomstoy
Neuling
Neuling
Beiträge: 22
Registriert: 30.05.2019, 10:54
Wohnort: 68535 Edingen-Neckarhausen
Status: Offline

Re: Berganfahrt: Klonk,dann 3 sec. schlechter Lauf ,dann aus

Beitrag von tomstoy »

Hallo ,

ich glaubs net , ich habs geschafft .

EIN BILD
Benutzeravatar
tomstoy
Neuling
Neuling
Beiträge: 22
Registriert: 30.05.2019, 10:54
Wohnort: 68535 Edingen-Neckarhausen
Status: Offline

Re: Berganfahrt: Klonk,dann 3 sec. schlechter Lauf ,dann aus

Beitrag von tomstoy »

So , ein Versuch , die Bilder hochzuladen !
Bild
Bei der Abholung

Bild
Unschwer erkennbar,alles weg
Bild
Nach dem Glasperlenstrahlen und grundieren
Bild
Lackiert,Motor schon wieder drin und Schwinge dran ( juhuuu )

....so,war doch gar net so schwer :P

Gruß tomstoy
Benutzeravatar
advancer
Platinum Boarder
Platinum Boarder
Beiträge: 2253
Registriert: 01.12.2011, 22:21
Wohnort: OWL
Status: Offline

Re: Berganfahrt: Klonk,dann 3 sec. schlechter Lauf ,dann aus

Beitrag von advancer »

Da kann mal wohl nur sagen: :good: Herzlichen Glückwunsch. :)
:prost:
advancer
advancer
der Name ist Programm!
Benutzeravatar
Bigfoot
Gold Boarder
Gold Boarder
Beiträge: 1440
Registriert: 15.05.2007, 22:44
Wohnort: Schwarzwald
Kontaktdaten:
Status: Offline

Re: Berganfahrt: Klonk,dann 3 sec. schlechter Lauf ,dann aus

Beitrag von Bigfoot »

Sieht gut aus :)

Zum Thema Kettenschleifer:

Bild

Bild

Die Rollen am besten gleich gegen die Gleitschienen vom SRB austauschen.

Gesendet von meinem ZTE A2019G Pro mit Tapatalk
Benutzeravatar
tomstoy
Neuling
Neuling
Beiträge: 22
Registriert: 30.05.2019, 10:54
Wohnort: 68535 Edingen-Neckarhausen
Status: Offline

Re: Berganfahrt: Klonk,dann 3 sec. schlechter Lauf ,dann aus

Beitrag von tomstoy »

Hallo Bigfoot,

Danke für die Bilder . :good:

Das mit dem austauschen der Rolle werd ich machen,danke.

Gruß tomstoy
Benutzeravatar
tomstoy
Neuling
Neuling
Beiträge: 22
Registriert: 30.05.2019, 10:54
Wohnort: 68535 Edingen-Neckarhausen
Status: Offline

Re: Berganfahrt: Klonk,dann 3 sec. schlechter Lauf ,dann aus

Beitrag von tomstoy »

Danke advancer .

Gruß tomstoy
Benutzeravatar
tomstoy
Neuling
Neuling
Beiträge: 22
Registriert: 30.05.2019, 10:54
Wohnort: 68535 Edingen-Neckarhausen
Status: Offline

Re: Berganfahrt: Klonk,dann 3 sec. schlechter Lauf ,dann aus

Beitrag von tomstoy »

Hallo mal wieder ,

da ich von Motoren wenig bis üüüüüüberhaupt keine Ahnung habe ,
hätte ich mal ne Feststellung zu meiner Ventileinstellung :
wenn ich das Polrad auf OT stelle mit der Ausgleicherkette in Einbauposition , kann ich die Ventile einstellen ( so war es zumindest , als ich den AT-Motor daheim hatte ) .
Soweit alles gut .
Jetzt drehe ich das Polrad einmal um 360 Grad , sodass die Ausgleicherkette nicht mehr in Einbauposition ist und ich komme mit der Lehre nicht mehr zwischen Kipphebel und Ventil,nicht mal mit dem 0,08er,weder Auslass noch Einlass.
Wenn ich das Polrad jetzt nochmal um 360 Grad dreh ,und wieder auf OT stelle ,mit richtiger Einbaupos. der Ausgleichkette, ist wieder alles stimmig .
Bevor ich sie jetzt evtl. am Samstag versuch zu starten ,und ich im Kopf alles verhau , ist das normal oder macht der Laie was falsch .

Im voraus danke für Antworten .

MfG Tom
Benutzeravatar
Bigfoot
Gold Boarder
Gold Boarder
Beiträge: 1440
Registriert: 15.05.2007, 22:44
Wohnort: Schwarzwald
Kontaktdaten:
Status: Offline

Re: Berganfahrt: Klonk,dann 3 sec. schlechter Lauf ,dann aus

Beitrag von Bigfoot »

Das ist normal - die Ventile werden auf Zünd-OT eingestellt, d.h während des Arbeitstaktes wenn beide Ventile Ein- und Auslass vollständig geschlossen sind.

Ein Viertaktmotor zündet aber nur 1x alle 2 Umdrehungen, d.h wenn du nur 360° weiter drehst befindest du dich irgendwo im Übergang zwischen Auslass und Ansaugtakt, die Ventile sind nicht voll geschlossen, d.h die Nocke drückt die Kipphebel aufs Ventil und du bekommst die Lehre logischerweise nicht dazwischen.

Sofern du also am richtigen Punkt eingestellt hast sollte das alles passen.

Gesendet von meinem ZTE A2019G Pro mit Tapatalk
Benutzeravatar
Aynchel
Platinum Boarder
Platinum Boarder
Beiträge: 16127
Registriert: 03.02.2006, 13:30
Wohnort: Meddersheim
Status: Offline

Re: Berganfahrt: Klonk,dann 3 sec. schlechter Lauf ,dann aus

Beitrag von Aynchel »

es ist normal
denn die Nockenwelle läuft nur mit halber Kurbelwellendrehzahl
4T Prinzip halt

https://www.youtube.com/watch?v=C0unbau0yXc" onclick="window.open(this.href);return false;
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
Benutzeravatar
tomstoy
Neuling
Neuling
Beiträge: 22
Registriert: 30.05.2019, 10:54
Wohnort: 68535 Edingen-Neckarhausen
Status: Offline

Re: Berganfahrt: Klonk,dann 3 sec. schlechter Lauf ,dann aus

Beitrag von tomstoy »

Danke,
bigfoot und Aynchel.
Dann kanns ja am Samstag doch los gehen,super.

MfG Tom
Benutzeravatar
tomstoy
Neuling
Neuling
Beiträge: 22
Registriert: 30.05.2019, 10:54
Wohnort: 68535 Edingen-Neckarhausen
Status: Offline

Re: Berganfahrt: Klonk,dann 3 sec. schlechter Lauf ,dann aus

Beitrag von tomstoy »

Hallo Gemeinde ,

hab jetzt soweit fast alles wieder an Ort und Stelle ( bis auf Verkleidung und Kleinigkeiten , Bilder folgen dann natürlich noch ), Testlauf im Stand war erfolgreich ,sprang sofort an , jetzt bin ich noch am komplettieren .

Ich muss unter anderem noch die Nutmutter Lenkkopflager "anziehen " , hab zwar nen Drehmoment aber noch keine Nutmutterstecknuss da , da ich die Schlüsselweite nicht kenne .

Könnt ihr mir da weiterhelfen ,hab die Suche bemüht , aber nix gefunden ( oder zu blöd dazu ) würde sie gern so schnell wie möglich bestellen , wenn ich das Maß weiß .

Danke im voraus für Antworten .

MfG tomstoy / Tom
Benutzeravatar
mac_axli
Senior Boarder
Senior Boarder
Beiträge: 715
Registriert: 29.04.2012, 22:15
Wohnort: Thüringen
Status: Offline

Re: Berganfahrt: Klonk,dann 3 sec. schlechter Lauf ,dann aus

Beitrag von mac_axli »

Moin,

das geht eigentlich ziemlich gut mit dem Hakenschlüssel, z.B.
https://www.amazon.de/gp/product/B002UU ... UTF8&psc=1

Aaber - ich weiß nicht mehr ob das die richtige Größe ist oder ob Du nen 40mm brauchst

und sehr viel Gefühl - also Motorrad auf Montageständer dass das Vorderrad frei ist und dann soweit anziehen dass Du den Lenker fluffig mit einem Finger bewegen kannst aber nichts mehr klappert.

und sehr viel Geduld, weil sich nach Anziehen der Hutmutter das Lenkkopfspiel bisschen ändern kann. Wenn es dann zu straff geht - alles wieder ab und mit 5° weniger probieren :D

ETIT: Die obere Gabelklemme dabei aufmachen

:hi:
Axel
Kaum macht mans richtig da gehts
Benutzeravatar
Bambi
Platinum Boarder
Platinum Boarder
Beiträge: 13340
Registriert: 05.02.2006, 11:35
Wohnort: Linz/Rhein
Status: Offline

Re: Berganfahrt: Klonk,dann 3 sec. schlechter Lauf ,dann aus

Beitrag von Bambi »

... und beim Kontern gegenhalten, sonst zieht sich die Nutmutter wieder mit fest. Der Hakenschlüssel vom MZ-Auspuff passt übrigens ...
Gutes Gelingen und schöne Grüße, Bambi
\'Find me kindness, find me beauty, find me truth\' (Dreamtheater \'Learning to live\')
Tip: http://www.morow.com" onclick="window.open(this.href);return false; (fantastisches Progressive Rock Radio)
Benutzeravatar
Bigfoot
Gold Boarder
Gold Boarder
Beiträge: 1440
Registriert: 15.05.2007, 22:44
Wohnort: Schwarzwald
Kontaktdaten:
Status: Offline

Re: Berganfahrt: Klonk,dann 3 sec. schlechter Lauf ,dann aus

Beitrag von Bigfoot »

40mm klingt besser, ganz genau weiß ichs auch nicht mehr.

Ich hab dafür einen Hakenschlüssel 38-45, mit dem gehts, wenn auch nicht perfekt (weiß nur nicht mehr ob er eher ein bisschen groß oder klein war, schon ne Weile her dass ich das zum letzten Mal gemacht hab).

Stecknuss brauchts nicht - ist sogar eher hinderlich, sonst musst du ja jedes Mal zum nachjustieren wieder die Gabelbrücke komplett runter nehmen. Kann schon passieren dass du da ein paar Mal korrigieren musst.

Letztendlich Nutmutter drauf, 1x gefühlvoll anziehen, nicht festknallen. Dann wieder lösen und wie oben beschrieben einstellen, so dass der Lenker wenn die Hutmutter festgezogen ist schön leichtgängig ist aber kein fühlbares Spiel vorhanden.
Im Zweifelsfall lieber ein bisschen zu locker als zu fest, nach paar hundert km nochmal kontrollieren und ggfs etwas nachstellen.
Beim anziehen aufpassen dass sich die Gabelbrücken nicht gegeneinander verdrehen, sonst ist die Gabel nachher verspannt. Ich hab dazu die untere Gabelbrücke an den rechten Anschlag und einen alten Lenker in in nur eine Klemme eingespannt dass man noch mit dem Werkzeug drauf kommt, dann kann man schön gegenhalten.
Noch besser geht wenn vorhanden die Hutmutter erstmal mit dem Schlagschrauber anlegen und dann mit dem Drehmomentschlüssel ganz anziehen, dann will sich alles schonmal von vornherein etwas weniger verdrehen.

Gesendet von meinem ZTE A2019G Pro mit Tapatalk
Benutzeravatar
Lackmichel
Platinum Boarder
Platinum Boarder
Beiträge: 2038
Registriert: 18.03.2014, 19:19
Wohnort: Bonn Ückesdorf
Status: Offline

Berganfahrt: Klonk,dann 3 sec. schlechter Lauf ,dann aus

Beitrag von Lackmichel »

Hallo ich habe an einem 40x40mm 4- kantrohr die ecken weg gesägt das in der mitte pinne stehen bleiben und oben eine alte Nuss aufgeschweißt......
Bild

So kann man ganz einfach nach WHB einstellen......
Bild


Gruß Michel
Gestern stand ich vorm Abgrund..., heute bin ich ein Schritt weiter...

Suzuki DR 800 Lucky Strike
Benutzeravatar
Aynchel
Platinum Boarder
Platinum Boarder
Beiträge: 16127
Registriert: 03.02.2006, 13:30
Wohnort: Meddersheim
Status: Offline

Re: Berganfahrt: Klonk,dann 3 sec. schlechter Lauf ,dann aus

Beitrag von Aynchel »

Kann man so tun
Aber es geht problemlos mit dem Hakenschlüssel
Nach der Montage der oberen Brücke muss das Gabeljoch frei von einem Lenkanschlag zum anderen laufen
Ich gebe meisst einen Tick mehr Luft drauf
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
Benutzeravatar
tomstoy
Neuling
Neuling
Beiträge: 22
Registriert: 30.05.2019, 10:54
Wohnort: 68535 Edingen-Neckarhausen
Status: Offline

Re: Berganfahrt: Klonk,dann 3 sec. schlechter Lauf ,dann aus

Beitrag von tomstoy »

Danke für alle Ratschläge , immer wieder super , wie man hier verschiedene Möglichkeiten aufgezeigt bekommt.

Ich habe mich jetzt für die Variante mit dem Hakenschlüssel entschieden . Schon besser , wenn man nicht jedesmal die obere Gabelbrücke demontieren muss .
Habe mir nen MZ-Schlüssel besorgt , ist gestern angekommen .Ob ich das heut hinbekomm , glaub ich eher weniger , aber morgen bestimmt , trotz 36 C bei uns , aber nachmittags steht sie im Schatten
und nen Ventilator hab ich auch noch .

In diesem Sinne .

MfG Tom
Benutzeravatar
Bambi
Platinum Boarder
Platinum Boarder
Beiträge: 13340
Registriert: 05.02.2006, 11:35
Wohnort: Linz/Rhein
Status: Offline

Re: Berganfahrt: Klonk,dann 3 sec. schlechter Lauf ,dann aus

Beitrag von Bambi »

Hallo Tom,
ich war gerade nochmal zum Testen an meiner Big: der kleine Hakenschlüssel, den man mit den KONI-, heute IKON-, Stoßdämpfern zum Verstellen der Federbasis bekommt passt auch im eingebauten Zustand zwischen die Kabelbrücke und die Nutenmutter. Falls der MZ-Schlüssel dafür ev. ein bißchen zu dick ist.
Schöne Grüße, Bambi
\'Find me kindness, find me beauty, find me truth\' (Dreamtheater \'Learning to live\')
Tip: http://www.morow.com" onclick="window.open(this.href);return false; (fantastisches Progressive Rock Radio)
Benutzeravatar
tomstoy
Neuling
Neuling
Beiträge: 22
Registriert: 30.05.2019, 10:54
Wohnort: 68535 Edingen-Neckarhausen
Status: Offline

Re: Berganfahrt: Klonk,dann 3 sec. schlechter Lauf ,dann aus

Beitrag von tomstoy »

Hallo BIG-ler ,

erstmal "Frohes Neues :-) .

Hab mir gedacht , ich meld mich mal wieder , um euch zu berichten , wie es mit meiner BIG weiterging .
Werd noch ein paar Bilder beifügen .

Erst mal das wesentliche : sie läuft , fährt ( inzwischen schon ein paar mal ) , bremst und hat seit November frischen Tüv :o :o
Bild

Was hab ich noch geändert : ich hab mir einen hinteren Spritzschutz aus Glasfaser gebastelt ,
Bild
der dann schwarz eingefärbt wurde , aus 3mm Alublech eine Halterung anfertigen lassen für das Kennzeichen, die Rücklicht-( in das ich Led-Birnchen eingesetzt habe ) und Kennzeichenbeleuchtungsaufnahme ,die jetzt auch stromsparend brennt , dank LED .Ich kann euch sagen , die Anpassungsarbeiten fürs Heck haben mich ganz schön Nerven gekostet .
Bild
Die Elektronik über der Vorderlampe wurde noch abgespeckt ,
Bild
der Vorbesitzer hat anscheinend Faulenzer geliebt (der Gedanke war nicht schlecht ,er hat die Originalanschlüsse für alles z.B- für Tacho und Blinker ,drangelassen ,aber der Knäuel war schon der Hammer )
Ich hab ihr dann noch blaue Aluverkleidungsschrauben , schwarze Handschützer ,nen anderen Gaszug und andere Spiegel spendiert .

Bild


Bild


Bild


Im Frühjahr bekommt sie noch schwarze Tauchrohre und Doppelscheinwerfer, mal sehen , vielleicht auch noch schwarze Seitendeckel des Motors .

Ich muss mich für alle Tipps von euch nochmal tausendfach bedanken .

Wir sehen uns , wenns stattfindet , beim Treffen , Termin ist schon fest eingeplant .
Benutzeravatar
Winni001
Neuling
Neuling
Beiträge: 28
Registriert: 07.12.2018, 08:06
Wohnort: 65428 Rüsselsheim
Status: Offline

Re: Berganfahrt: Klonk,dann 3 sec. schlechter Lauf ,dann aus

Beitrag von Winni001 »

Sieht schon hübsch aus!
Antworten