So Langsam...

Alles was irgendwie mit der BIG (oder auch anderen) zu tun hat.
Alex1989
Benutzeravatar
Offline
Gold Boarder
Gold Boarder

Registriert: 07.05.2017
Beiträge: 1133
Wohnort: Köln

So Langsam...

Beitragvon Alex1989 » 08.03.2020, 12:11

.... ist mein Frustlevel an einem Punkt, wo ich keine Lust mehr habe. :rms:

Ich war eben zur BIG gegangen, wollte die Kette drauf machen, Öl nachfüllen was noch fehlt, anmachen, Öl durchlaufen lassen und 4 Runden in der Tiefgarage drehen. Danach abstellen, sich freuen und für den TÜV anmelden.

ABER!
Kette ist drauf, Öl ist drin. Sie Sprang auch sehr gut an, aber dann... Der Leerlauf sehr unregelmäßig. Wenn ich Gas gegeben hab, ist sie kurz hoch gedreht, auf 3500u/min und dann direkt aus. Im Laufe der versuche ist sie jedes mal sofort wieder angesprungen, aber sobald ich gas gegeben habe war sie sofort aus. Nun frag ich mich was soll das sein? Beim Chris als ich den Motor laufen gesehen hab, war alles chick. Der Vergaser ist komplett überholt mit vielen neuen Teilen. Die Benzinpumpe ist auch neu gemacht. Die Kerzen sind Neu. Und dann das.. Viel Geld und Arbeit und die Karre läuft einfach nicht.

Mein Tip, wäre ja richtung Vergaser. Aber was? Wie Einstellen? Die Nadeln sind Neu und eigentlich auf die selbe stufe eingeclipst wie vorher die Alten.

Jedenfalls, hab ich kein plan. Meine Lust ist aktuell verflogen und der gedanke sie abzustoßen gekeimt... wenn ich den Jetztzustand nicht ändern kann. :(

Aynchel
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 03.02.2006
Beiträge: 15733
Wohnort: Meddersheim

Re: So Langsam...

Beitragvon Aynchel » 08.03.2020, 12:34

Füße still halten
salzfreie Straßen abwarten
nen Tank voll 102 Oktan Sprit durchjagen
dann weiter sehen
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)

Alex1989
Benutzeravatar
Offline
Gold Boarder
Gold Boarder

Registriert: 07.05.2017
Beiträge: 1133
Wohnort: Köln

Re: So Langsam...

Beitragvon Alex1989 » 08.03.2020, 12:40

Dazu müsste sie aber erstmal überhaupt Gas annehmen. Die Geht ja direkt aus wenn ich gas gebe. :-/

Dickschiffkapitän
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 26.12.2010
Beiträge: 4361
Wohnort: 47...

Re: So Langsam...

Beitragvon Dickschiffkapitän » 08.03.2020, 12:57

Hoi Alex :hi:

Hast Du das Leerlaufgemisch eingestellt? Was macht sie, wenn der Choke (nicht) gezogen ist?


Axel...alles wird gut.
Guter Pfusch ist keine schlechte Arbeit.

Alex1989
Benutzeravatar
Offline
Gold Boarder
Gold Boarder

Registriert: 07.05.2017
Beiträge: 1133
Wohnort: Köln

Re: So Langsam...

Beitragvon Alex1989 » 08.03.2020, 13:07

Die Co Schraube hatte ich auf Werkseinstellungen gedreht. Wie viel hab ich jetzt spontan nicht im Kopf. Ich hatte auch versucht die nochmal ein zu stellen. Aber trotz der tollen Hesslerschraube, geht das recht schwierig.(Am rechten Vergaser ist die Co Schraube Verplompt) Und die Drosselklappenanschlagschraube naja die steht so, das sie theoretisch mit ca 1400-1500u/min läuft. Zumindest hatte sie die Drehzahl ungefähr. Beim ersten Starten brauchte ich den Chocke, die Drehzahl ging dann auch erstmal hoch. Im späteren verlauf der Startversuche ging das alles ohne Choke.

Dickschiffkapitän
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 26.12.2010
Beiträge: 4361
Wohnort: 47...

Re: So Langsam...

Beitragvon Dickschiffkapitän » 08.03.2020, 13:12

Hm.

Ich weis, worauf Aynchel hinauswill. Die Big hat jetzt ca. ein halbes Jahr herumgestnden, der Sprit könnte "schlecht" geworden sein. Wenn wenig Sprit im Tank ist, fülle ihn doch mal mit gutem Shell V-Pover oder Aral Ultimate auf. Das klingt erst mal zu einfach, aber diese Spritsorten haben keine Ethanolbeimischung und bringen bei Motorradmotoren tatsächlich etwas. Eigene Erfahrung.


Axel....
Guter Pfusch ist keine schlechte Arbeit.

Timmy
Benutzeravatar
Offline
Expert Boarder
Expert Boarder

Registriert: 13.06.2016
Beiträge: 920
Wohnort: Dresden

Re: So Langsam...

Beitragvon Timmy » 08.03.2020, 13:27

Moin Alex,
ich weiß das lässt dir keine Ruhe aber Aynchel hat recht. Lass mal stehen und mach ggf. guten Sprit rein um die Dichtungen am Vergaser zu schonen (auch wenn sicher nicht gleich etwas passiert).
Hatte das Letzte Woche auch. Das 2. Krad war vollständig aufgebaut und ist paar Tage zuvor noch einwandfrei gelaufen. Kumpel kam vorbei und meinte "mach mal an, will ne runde fahren"
...habe die neue AGM Batterie inkl. der großen BIG Batterie leergesaugt aber der Bock wollte nicht anspringen. Zündkerze (neu) war nass, Vergaser gereinigt, überholt und der Rest auch tutti frutti... aber nix zu machen.
Habe dann die Zündkerze rausgedreht und die Batterien über nacht geladen. Am nächsten Tag sprang die auf die ersten 2 Umdrehungen an :roll:
steckt man halt nicht drinnen.

kleiner Tipp:
Ich habe am BIG vergaser auch die Schraube vom SRB dran. Das Einstellen wird um einiges leichter wenn du dir ein Stück Benzinschlauch nimmst und es über den geriffelten Teil der Schraube stülpst.
Ich habe mir zusätzlich mit einem Reifenstift noch ne´Markierung an den Schlauch gemalt damit ich weiß "wo ich bin"
Geht Prima, schnell und ohne Werkzeug.

Grüße
Glück hilft nur manchmal, Arbeit immer.

Simson S50 - M(oped)ILF BJ 1979
Beta RR 400 - Moboshi BJ 2009
640 Adventure R - Louise BJ 2000
DR 800 Rallye Cliff - Hanna BJ 1992

Alex1989
Benutzeravatar
Offline
Gold Boarder
Gold Boarder

Registriert: 07.05.2017
Beiträge: 1133
Wohnort: Köln

Re: So Langsam...

Beitragvon Alex1989 » 08.03.2020, 13:42

Na gut. Dann werde ich das wohl auch mal machen. Batterie nochmal Laden, Motor lüften und frischen Sprit rein kippen. Muss ich mal zur Tanke und den Kanister voll machen. :kratz:

Knacki
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 20.10.2006
Beiträge: 10232
Wohnort: Nordeifel

Re: So Langsam...

Beitragvon Knacki » 08.03.2020, 13:47

Hi Alex,

kontrolier mal den Unterdruckschlauch auf Beschädigung und ob er am richtigen Vergaser angeschlossen ist.

Gruß
Knacki
Big1 "die Dreckschleuder" SR41 '89 umgebaut
Big2 "die Schöne" SR42 '90 neu aufgebaut
Big3 "Brot und Butter" SR41 '88 fährt

Alex1989
Benutzeravatar
Offline
Gold Boarder
Gold Boarder

Registriert: 07.05.2017
Beiträge: 1133
Wohnort: Köln

Re: So Langsam...

Beitragvon Alex1989 » 08.03.2020, 13:50

Die Schläuche sind eigentlich alle Neu. Ich könnte nochmal checken ob die Klickfrei sind. RIchtig angeschkossen meine ich jedenfalls, sind sie.

Alex... macht sich mal eine Todo-liste.

Eintopfquäler
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 09.02.2012
Beiträge: 2754
Wohnort: München

Re: So Langsam...

Beitragvon Eintopfquäler » 08.03.2020, 14:53

Y-Stück am Luftfilterkasten nicht zu stark festgezogen?
Gaszüge gequetscht beim Montieren des Tanks?
Choke fest?
Plastikscheiben vergessen bei den neuen Nadeln?
Alles lief perfekt nach Plan... Aber der Plan war Kacke.

Neetro
Benutzeravatar
Offline
Gold Boarder
Gold Boarder

Registriert: 02.02.2006
Beiträge: 1477
Wohnort: Wien

Re: So Langsam...

Beitragvon Neetro » 08.03.2020, 17:58

Dreck im Tank und keinen Spritfilter verbaut wäre auch ne Möglichkeit. Dann müßtest du aber vorher mal auf Reserve geschaltet haben, denn nur dann wird der Dreck angesaugt und verstopft dir die Düsen. Wobei... ich hatte nen Spritfilter dran und da war dann trotzdem was durchgerutscht. Is Jahre her und ich hab längst nen neuen rostfreien Tank.

rollyrichter
Benutzeravatar
Offline
Senior Boarder
Senior Boarder

Registriert: 11.03.2012
Beiträge: 586
Wohnort: Nienburg/Weser

Re: So Langsam...

Beitragvon rollyrichter » 08.03.2020, 18:07

Hoppla...... Doppelpost.... Sorry
Zuletzt geändert von rollyrichter am 08.03.2020, 18:08, insgesamt 1-mal geändert.
DR 800S, SR 42b, Bj 1990 seit 2019 SUMO-Umbau
DR 750S, SR 41b, Bj 1988 Neuaufbau 2020

rollyrichter
Benutzeravatar
Offline
Senior Boarder
Senior Boarder

Registriert: 11.03.2012
Beiträge: 586
Wohnort: Nienburg/Weser

Re: So Langsam...

Beitragvon rollyrichter » 08.03.2020, 18:07

Das hört sich gewaltig nach meinem ehemaligen Problem an. Da waren letzt endlich ja diverse Düsen dicht.... Obwohl ich den Vergaser gereinigt hatte. :oops:
DR 800S, SR 42b, Bj 1990 seit 2019 SUMO-Umbau
DR 750S, SR 41b, Bj 1988 Neuaufbau 2020

Aynchel
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 03.02.2006
Beiträge: 15733
Wohnort: Meddersheim

Re: So Langsam...

Beitragvon Aynchel » 08.03.2020, 18:41

rollyrichter hat geschrieben:........... diverse Düsen dicht.... Obwohl ich den Vergaser gereinigt hatte. :oops:


Das Sieb der Düsennadel wird beim Putzen gerne übersehen
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)

Alex1989
Benutzeravatar
Offline
Gold Boarder
Gold Boarder

Registriert: 07.05.2017
Beiträge: 1133
Wohnort: Köln

Re: So Langsam...

Beitragvon Alex1989 » 08.03.2020, 18:45

Eintopfquäler hat geschrieben:Y-Stück am Luftfilterkasten nicht zu stark festgezogen?
Gaszüge gequetscht beim Montieren des Tanks?
Choke fest?
Plastikscheiben vergessen bei den neuen Nadeln?

Hab ich mal mit auf die Liste geschrieben zu prüfen.

Neetro hat geschrieben:Dreck im Tank und keinen Spritfilter verbaut wäre auch ne Möglichkeit. Dann müßtest du aber vorher mal auf Reserve geschaltet haben, denn nur dann wird der Dreck angesaugt und verstopft dir die Düsen. Wobei... ich hatte nen Spritfilter dran und da war dann trotzdem was durchgerutscht. Is Jahre her und ich hab längst nen neuen rostfreien Tank.

Spritfilter ist Verbaut.

rollyrichter hat geschrieben:Das hört sich gewaltig nach meinem ehemaligen Problem an. Da waren letzt endlich ja diverse Düsen dicht.... Obwohl ich den Vergaser gereinigt hatte. :oops:

Hmm.. das wäre doof. Der Vergaser war ja Koplett in einzelteile zerlegt und hat alle Oringe, Drosselklappenwellendichtringe, Düsennadeln, Schimmernadelventile, Chokeventil, Chockemanchette und paar kleinigkeiten neu bekommen. Wären die dicht, wäre das ärgerlich. Ich Notier mir das mal, aber in klammern. Den Vergaser will ich nur als letztes mittel ausbauen.

Aynchel hat geschrieben:
Das Sieb der Düsennadel wird beim Putzen gerne übersehen

Sieb? Welches Sieb?

Aynchel
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 03.02.2006
Beiträge: 15733
Wohnort: Meddersheim

Re: So Langsam...

Beitragvon Aynchel » 08.03.2020, 19:12

so eine Nadeldüse hat nicht nur das dicke Loch langen Weg durch die Mitte :D


Bild
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)

Alex1989
Benutzeravatar
Offline
Gold Boarder
Gold Boarder

Registriert: 07.05.2017
Beiträge: 1133
Wohnort: Köln

Re: So Langsam...

Beitragvon Alex1989 » 08.03.2020, 19:15

Ach das meinst du. Ich bin der meinung das ich das kräftig mit Bremsenreiniger durchgespült habe. Sollten die anderen Vorschläge nicht fruchten, wäre das die Option, nochmal Vergaser raus und Checken.

Sandra07
Benutzeravatar
Offline
Junior Boarder
Junior Boarder

Registriert: 03.01.2007
Beiträge: 475
Wohnort: Jerxheim

Re: So Langsam...

Beitragvon Sandra07 » 08.03.2020, 19:38

Hallo Alex,
Also wenn sie schon einmal richtig gelaufen ist, würde ich erstmal den alten Sprit aus den Schwimmerkammern ablassen.
Ich habe mir angewöhnt, den Benzinhahn rechtzeitig zuzudrehen, so dass zu Hause kein Sprit mehr in den Vergasern ist.
Seitdem springen eigentlich alle meine Moppeds sofort an.
Am empfindlichsten ist meine XBR, die springt schon nach zwei Wochen mit"altem" Sprit nicht mehr an... :x
Gruß
Sandra

Alex1989
Benutzeravatar
Offline
Gold Boarder
Gold Boarder

Registriert: 07.05.2017
Beiträge: 1133
Wohnort: Köln

Re: So Langsam...

Beitragvon Alex1989 » 08.03.2020, 19:42

Ja das leid mit dem Alten Sprit kenn ich ja von der DR 350. Und die MZ brauch nach einer längeren Standzeit auch 3 Tritte mehr. Da weiß ich wenigstens das die damit Zündet. Drum kommt die Suppe da rein. Hab ja die Suppe erst aus der 350 in die Big gekippt.... :lol:

Muss nur mal schauen. Werd das ganze vmtl erst nächsten Samstag machen können.

Nächste

Zurück zu Elektrik, Fahrwerk, Motor und Getriebe