Springt nur mit überbrücken an

Alles was irgendwie mit der BIG (oder auch anderen) zu tun hat.
Oli
Offline
Neuling
Neuling

Registriert: 24.12.2019
Beiträge: 14
Wohnort: Nittenau

Springt nur mit überbrücken an

Beitragvon Oli » 21.05.2020, 08:29

Hallo Leute
Mein Kumpel hat eine 750 er sr41.
Er hat das Problem das sie nur anspringt wenn sie überbrückt wird. Es wurde bereits eine neue Batterie verbaut. Er schaltet aucj immer das Licht bei jedem Startversuch aus. Kann es sein das sein Anlasser zu viel Strom zieht und deshalb die Batterie die Ampere nicht liefern kann die er braucht?
Manchmal funktioniert dann aber auch ohne überbrücken jedoch schwer.
Der Anlasser schlägt dabei voll in den Freilauf . Hört sich richtig böse an. Wenn überbrückt wird dann zieht er voll durch und hört sich normal an.

LG Oli

Big Willi
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 24.07.2007
Beiträge: 3432
Wohnort: Ense

Re: Springt nur mit überbrücken an

Beitragvon Big Willi » 21.05.2020, 08:33

Oli hat geschrieben:Hallo Leute
Mein Kumpel hat eine 750 er sr41.
Er hat das Problem das sie nur anspringt wenn sie überbrückt wird. Es wurde bereits eine neue Batterie verbaut. Er schaltet aucj immer das Licht bei jedem Startversuch aus. Kann es sein das sein Anlasser zu viel Strom zieht und deshalb die Batterie die Ampere nicht liefern kann die er braucht?
Manchmal funktioniert dann aber auch ohne überbrücken jedoch schwer.
Der Anlasser schlägt dabei voll in den Freilauf . Hört sich richtig böse an. Wenn überbrückt wird dann zieht er voll durch und hört sich normal an.

LG Oli

Der Deko-Hebel funktioniert? Wenn der nicht richtig eingestellt ist, dann schafft die kleine Batterie das nicht. Wenn dann ne große Batterie parallel angeschlossen wird, hast du noch mehr Strom zur Verfügung und es klappt. Aber nur zu Lasten des Anlassers und dessen Getriebe.
Man muss aufwärts blicken, um die Sterne sehen zu können!

Oli
Offline
Neuling
Neuling

Registriert: 24.12.2019
Beiträge: 14
Wohnort: Nittenau

Re: Springt nur mit überbrücken an

Beitragvon Oli » 21.05.2020, 08:59

Ja wenn der Dekohebel gezogen dreht er normal . Sobald er ihn auslässt hört es sich an also würde der Anlasser in den Freilauf mit einem Hammer einschlagen. Wenn man die Big überbrückt zieht er normal weiter durch ohne zu schlagen.

Big Willi
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 24.07.2007
Beiträge: 3432
Wohnort: Ense

Re: Springt nur mit überbrücken an

Beitragvon Big Willi » 21.05.2020, 09:09

Was hast du für eine Batterie gekauft? Hoffentlich keine "günstige" von den beiden "Großen"... Ich habe gerade ne neue Yuasa in der Ausführung "High Performance" eingebaut. Die billigen haben nicht so nen hohen Starterstrom, wie die höherpreisigen.
Man muss aufwärts blicken, um die Sterne sehen zu können!

Knacki
Benutzeravatar
Offline
Platinum Boarder
Platinum Boarder

Registriert: 20.10.2006
Beiträge: 10173
Wohnort: Nordeifel

Re: Springt nur mit überbrücken an

Beitragvon Knacki » 21.05.2020, 09:10

Mögliche Ursachen nach Wahrscheinlichkeit aufgelistet:
1. Neue Batterie ist defekt (kommt öfter vor)
2. Batterie wird nicht voll geladen (Ladestrom messen)
3. Schlechte Masse (dicke Masseleitung von Batterie direkt zum Anlasser legen)
4. Plus-Leitung zum Anlasser leitet schlecht (Kontaktstellen säubern)

Gruß
Knacki
Big1 "die Dreckschleuder" SR41 '89 umgebaut
Big2 "die Schöne" SR42 '90 neu aufgebaut
Big3 "Brot und Butter" SR41 '88 fährt

Oli
Offline
Neuling
Neuling

Registriert: 24.12.2019
Beiträge: 14
Wohnort: Nittenau

Re: Springt nur mit überbrücken an

Beitragvon Oli » 21.05.2020, 09:23

[quote="Knacki"]Mögliche Ursachen nach Wahrscheinlichkeit aufgelistet:
1. Neue Batterie ist defekt (kommt öfter vor)
2. Batterie wird nicht voll geladen (Ladestrom messen)
3. Schlechte Masse (dicke Masseleitung von Batterie direkt zum Anlasser legen)
4. Plus-Leitung zum Anlasser leitet schlecht (Kontaktstellen säubern)


Batterie selbst kann es nicht sein da ich meine auch schon bei ihm probiert habe und es wahr das selbe Ergebniss. Das mit plus und Masse werde ich die Tage mal machen . Hoffe das es nicht am Anlasser selbst liegt. Danke euch


Zurück zu Elektrik, Fahrwerk, Motor und Getriebe