Lichtmaschine defekt?

Alles was irgendwie mit der BIG (oder auch anderen) zu tun hat.
Benutzeravatar
Lackmichel
Platinum Boarder
Platinum Boarder
Beiträge: 2035
Registriert: 18.03.2014, 19:19
Wohnort: Bonn Ückesdorf
Status: Offline

Re: Lichtmaschine defekt?

Beitrag von Lackmichel »

Grüß dich,

Ich habe meine mal hier machen lassen.....
http://limas.de/" onclick="window.open(this.href);return false;
Ging damals recht schnell und zu einem bezahlbaren Preis. Versuch mal dein Glück.

Gruß Michel
Gestern stand ich vorm Abgrund..., heute bin ich ein Schritt weiter...

Suzuki DR 800 Lucky Strike
Benutzeravatar
Frederic
Neuling
Neuling
Beiträge: 31
Registriert: 01.10.2020, 22:11
Wohnort: München
Kontaktdaten:
Status: Offline

Re: Lichtmaschine defekt?

Beitrag von Frederic »

Hallo Leute!

So, also jetzt das finale Update:

Meine Lima war komplett fertig und die Reparatur wäre es nicht mehr wert gewesen.
Ich habe mir deshalb von einem Freund eine Ersatzlima für 130€ gekauft.

Die habe ich eingebaut, Dichtung getauscht und alles schön sauber gemacht.

Jetzt läuft alles wieder super und die Batterie ist immer voll geladen!

Vielen lieben Dank für Eure super Unterstützung bei dem Thema! :prost:

lg Frederic
- Suzuki DR 750 -
Benutzeravatar
Aynchel
Platinum Boarder
Platinum Boarder
Beiträge: 16124
Registriert: 03.02.2006, 13:30
Wohnort: Meddersheim
Status: Offline

Re: Lichtmaschine defekt?

Beitrag von Aynchel »

jep
alternativ eine gebrauchte kaufen die eventuell auch kaputt ist
oder eine flammneue kaufen :lol:
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
Benutzeravatar
martin58
Fresh Boarder
Fresh Boarder
Beiträge: 146
Registriert: 02.11.2018, 17:31
Wohnort: nürnberg
Status: Offline

Re: Lichtmaschine defekt?

Beitrag von martin58 »

In welcher Preisregion spielt sich denn das Neuwickelnlassen ab?
Wickeln die alle Spulen neu oder nur die schadhaften?
Benutzeravatar
martin58
Fresh Boarder
Fresh Boarder
Beiträge: 146
Registriert: 02.11.2018, 17:31
Wohnort: nürnberg
Status: Offline

Re: Lichtmaschine defekt?

Beitrag von martin58 »

Habe gerade eben den Link von Aynchel gefunden zu den Motek-Preisen. Das liest sich beruhigend, insbesondere im Vergleich zu den Preisen des Suzuki-Originalteils.
Benutzeravatar
Frederic
Neuling
Neuling
Beiträge: 31
Registriert: 01.10.2020, 22:11
Wohnort: München
Kontaktdaten:
Status: Offline

Re: Lichtmaschine defekt?

Beitrag von Frederic »

Ja das ist nicht wirklich teuer!

Rein Neuwickeln, was bei mir leider nicht das Problem gelöst hätte, hätte 200€ gekostet.

Ist ein guter Preis! :)

Kann man auch bei dem Hessler Rallye Team machen lassen!

lg Frederic
- Suzuki DR 750 -
Benutzeravatar
Aynchel
Platinum Boarder
Platinum Boarder
Beiträge: 16124
Registriert: 03.02.2006, 13:30
Wohnort: Meddersheim
Status: Offline

Re: Lichtmaschine defekt?

Beitrag von Aynchel »

martin58 hat geschrieben:....Wickeln die alle Spulen neu oder nur die schadhaften?
Hab ich die Männers mal gefragt
der Chefe hat schallend gelacht
Wäre wegen Gewährleistung nicht machbar
Sie machen alles neu

Üblicher Weise geht die Ladespule der Cdi kaputt

Die Lima Wicklung geht so gut wie nie kaputt
Eigendlich nur wenn ein Schwungscheibenmagnet ein vagabundierendes Eisennteil einfänngt
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
Benutzeravatar
Back to big
Junior Boarder
Junior Boarder
Beiträge: 311
Registriert: 13.11.2015, 19:02
Wohnort: 27432 Basdahl
Status: Offline

Re: Lichtmaschine defekt?

Beitrag von Back to big »

Moin, ich hänge mich hier mal eben ran. Wie an anderer Stelle schon mal angemerkt streite im Mai plötzlich mein Drehzahlmesser, nachdem ich die gute nur durch überbrücken zum laufen gebracht hatte, nach der etwas längeren Fahrt sprang sie auch spontan wieder an. Nach ein paar Tagen jedoch das gleiche Spiel wieder. Ich vermutete entweder Batterie tot, beziehungsweise Lichtmaschine defekt. Da ich aber wegen einer frozen Shoulder den ganzen Sommer eh nicht fahren konnte , bin ich das Problem nicht weiter angegangen, hatte in der Zeit andere Sorgen. Nun da ich den Flügel wieder bewegen kann, wollte ich heute Morgen eine kleine Waldrunde drehen, gestern die Batterie ans Ladegerät gehängt und heute Morgen versucht zu starten. Nach kurzer Zeit gab die Batterie auf und ich überbrückte vom Pkw.
Auch nach längerem orgeln machte die Decke keine Anzeichen laufen zu wollen. Da ich von Electric nicht viel Ahnung habe, wäre ich um ein paar Tipps dankbar. Ich habe aber auch jemanden dermir das durchmessen könnte.
Mopets:
Kreidler Florett
SR 43 Bj 91
:prost:
Benutzeravatar
Aynchel
Platinum Boarder
Platinum Boarder
Beiträge: 16124
Registriert: 03.02.2006, 13:30
Wohnort: Meddersheim
Status: Offline

Re: Lichtmaschine defekt?

Beitrag von Aynchel »

moin auch

welches Modell bzw Baujahr hast Du ?

hier finden sich Staubis Anleitungen um die LiMa auszumessen

https://bollertante.de/site/index.php/d ... k-specials" onclick="window.open(this.href);return false;

die Schaltpläne findest Du hier

https://bollertante.de/site/index.php/d ... e-in-farbe" onclick="window.open(this.href);return false;
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
Benutzeravatar
Back to big
Junior Boarder
Junior Boarder
Beiträge: 311
Registriert: 13.11.2015, 19:02
Wohnort: 27432 Basdahl
Status: Offline

Re: Lichtmaschine defekt?

Beitrag von Back to big »

moin Aynchel, ist ne 43 Bj 91
Dank dir für den Link.
Mopets:
Kreidler Florett
SR 43 Bj 91
:prost:
Benutzeravatar
martin58
Fresh Boarder
Fresh Boarder
Beiträge: 146
Registriert: 02.11.2018, 17:31
Wohnort: nürnberg
Status: Offline

Re: Lichtmaschine defekt?

Beitrag von martin58 »

Moinsen in die Runde,
seit heute Vormittag ist meine SR42 mit SR43B Motor ebenfalls Testmaschine für die Electrex Limas aus UK.
Zum Umbau selbst ist zu sagen, dass Fotos vom Einbauzustand der originalen Lima auf jeden Fall gemacht werden sollten, weil die Electrex doch etwas anders ausschaut und man schnell mal irgendein Teil falschrum einbaut.
Nach dem Einbau der Lima zündete der Motor so spontan wie gewohnt (vorher durchaus mal Orgeln oder eben auch gar kein Start, der Schaden kündigte sich schleichend an über mehrere Wochen) und die Lima lädt wie gewünscht.
Zur Haltbarkeit werde ich dann hoffentlich in ferner Zukunft nur Gutes berichten können ;-)


Bild
Benutzeravatar
Back to big
Junior Boarder
Junior Boarder
Beiträge: 311
Registriert: 13.11.2015, 19:02
Wohnort: 27432 Basdahl
Status: Offline

Re: Lichtmaschine defekt?

Beitrag von Back to big »

Back to big hat geschrieben: 28.11.2020, 12:37 Moin, ich hänge mich hier mal eben ran. Wie an anderer Stelle schon mal angemerkt streite im Mai plötzlich mein Drehzahlmesser, nachdem ich die gute nur durch überbrücken zum laufen gebracht hatte, nach der etwas längeren Fahrt sprang sie auch spontan wieder an. Nach ein paar Tagen jedoch das gleiche Spiel wieder. Ich vermutete entweder Batterie tot, beziehungsweise Lichtmaschine defekt. Da ich aber wegen einer frozen Shoulder den ganzen Sommer eh nicht fahren konnte , bin ich das Problem nicht weiter angegangen, hatte in der Zeit andere Sorgen. Nun da ich den Flügel wieder bewegen kann, wollte ich heute Morgen eine kleine Waldrunde drehen, gestern die Batterie ans Ladegerät gehängt und heute Morgen versucht zu starten. Nach kurzer Zeit gab die Batterie auf und ich überbrückte vom Pkw.
Auch nach längerem orgeln machte die Decke keine Anzeichen laufen zu wollen. Da ich von Electric nicht viel Ahnung habe, wäre ich um ein paar Tipps dankbar. Ich habe aber auch jemanden dermir das durchmessen könnte.
Da die bessere Hälfte heute Morgen arbeiten musste, war mein Plan die dicke mal genauer unter die Lupe zu nehmen. Hatte mir auch schon ein Spezi mit Messgerät in die Garage bestellt der die ganze Elektrik mal durchmessen sollte. Als er da war ,überbrückten wir die gute noch mal um zu sehen wie sie sich verhält. Und siehe da ,was soll ich sagen ,sie sprang wieder an. Sehr mysteriös, nichts desto trotz ,Sitzbank rauf und mal eben 30 km durch die norddeutsche Steppe gefahren. sie lief wie sie laufen muss. Selbst der Drehzahlmesser tut wieder seinen Dienst. Ich hoffe nur das es ein einmaliges zicken war. Übrigens habe ich ihr vorher mit der Neuanschaffung einer T7 gedroht, vielleicht hat auch doch das geholfen.
Ich tippe aber eher auf einen Wackler irgendwo, das wird mich wohl noch mal verfolgen.
Bild

Bild
Bild
Mopets:
Kreidler Florett
SR 43 Bj 91
:prost:
Benutzeravatar
MRGIEVER
Fresh Boarder
Fresh Boarder
Beiträge: 77
Registriert: 25.07.2017, 07:15
Wohnort: Salzbergen
Kontaktdaten:
Status: Offline

Re: Lichtmaschine defekt?

Beitrag von MRGIEVER »

Moin,
@Back to Big
Hast du schon eventuell darauf geachtet, ob der Lenker in einer bestimmten Stellung steht, wenn sie (nicht) anspringt?
Vielleicht hast du "Glück" und nur irgend ein Kabel scheuert da blöd am Lenkerbereich/Zündschloss rum...


LG
....man sieht sich immer zweimal im Leben...
Benutzeravatar
Nicklas
Neuling
Neuling
Beiträge: 6
Registriert: 07.06.2013, 08:51
Wohnort: Hamburg
Status: Offline

Re: Lichtmaschine defekt?

Beitrag von Nicklas »

Moin zusammen,

ich dachte ich packe die Frage mal hierunter, weil mir das hier doch nach Lima-Spezies aussieht.

Der Motor bei meiner 8 Jahre treuen Big - eine SR 43A - ist leider irreparabel defekt (Kolben). Nun könnte ich einen Ersatzmotor bekommen, allerdings von einer SR 43B, die keine Lima mehr hat.
Wisst ihr, ob sich die Limas der 43A und der 43B unterscheiden? Falls nicht, könnte ich ja meine alte Lima an dem neuen 43B Motor nutzen, daher meine Frage.

Danke schonmal und beste Grüße

Nicklas
Benutzeravatar
Eintopfquäler
Platinum Boarder
Platinum Boarder
Beiträge: 2830
Registriert: 09.02.2012, 14:00
Wohnort: München
Status: Offline

Re: Lichtmaschine defekt?

Beitrag von Eintopfquäler »

Die Elektrik ist gleich. Der einzige nennenswerte Unterschied zwischen A und B ist ein Zahn mehr am Kettenrad. 8)
Kannst du also ohne Bedenken übernehmen.
Alles lief perfekt nach Plan... Aber der Plan war Kacke.
Antworten