Luftfilter neu, jetzt dreht der Mototr nicht mehr.

Hier können alle sonstigen allgemeinen Motorrad-Themen besprochen werden.
Antworten
Benutzeravatar
Stevo´s Garage
Neuling
Neuling
Beiträge: 3
Registriert: 10.11.2022, 21:31
Status: Offline

Luftfilter neu, jetzt dreht der Mototr nicht mehr.

Beitrag von Stevo´s Garage »

Moin zusammen, hab bei meiner SR43B spontan mal einen neuen Luftfilter eingsetzt, jetzt geht nichts mehr.
Bis zum Tag vor dem Wechsel des Luftfilters lief sie normal, nach dem Einbau ist sie nicht mehr angesprungen . Erst drehte der Motor noch (aber auch eher unnorma, würgte immer wieder ), dann hat der motor ganz aufgehört zu würgen, jetzt hört man nur noch das Geräusch der Batterie zum Relais. Motor dreht einfach nicht mehr.

Hat jemand eine Idee, was das sein könnte ?

was ich schon kontrolliert habe:
Anlasser/Starter ausgebaut und an Batterie angeschlossen. dreht aber ganz normal !
Zündkerzen rausgenommen, die sind trocken und geben auch einen Funken.
Kabelverbindungen gereinigt und geprüft, ist überall durchfluss.
Relais bekommen alle ein Signal.
Hinterrad lässt sich drehen, also Kolben sitz auch nicht fest.
Kontaktschalter an der Kuplung wurde erst erneuert und funktioniert.
Kill-schalter? Türlich !

will morgen mal den Vergaser ausbauen und checken und die Leitungen frei Husten.

falls jemand noch eine Idee hat, was es mit dem LUFTI aufsich hat, einfach eine PN an mich oder hier komentierne.

danke im vorraus.
Stevo
Benutzeravatar
blechroller
Junior Boarder
Junior Boarder
Beiträge: 310
Registriert: 16.05.2013, 23:19
Wohnort: Bielefeld
Status: Offline

Re: Luftfilter neu, jetzt dreht der Mototr nicht mehr.

Beitrag von blechroller »

Steve-O von Jackass???
Hab schon Schmerzen wenn ich den Namen höre...

Klingt einfach nach platter Batterie und Zufall, dass das jetzt beim Filter wechsel auffällt. Dann zieht auch der automatische Deko (falls noch nicht umgebaut, was zu empfehlen ist) nicht und die Batterie hat erst recht nicht genug Schmalzbum über den OT zu drehen.

Erstmal Akku ans Ladegerät und dann weitersehen täte ich sagen.

VG Til
SR43B
LC4 640 Adventure
Vespa PX 210
Benutzeravatar
elmarfudd
Senior Boarder
Senior Boarder
Beiträge: 559
Registriert: 05.04.2011, 09:11
Wohnort: Rüdesheim
Status: Offline

Re: Luftfilter neu, jetzt dreht der Mototr nicht mehr.

Beitrag von elmarfudd »

Moin,

einfach mal überbrücken wurde nicht probiert? Wenn der Motor beim Starten überhaupt nicht mehr muckt und der Anlasser nicht dreht, dann wäre die Batterie das erste was ich testen würde.
Sprit hat sie auch? Benzinhahn auf/reserve?
Das die nach dem Lufiwechsel nicht mehr anspringt, kann ja dann nur ein dummer Zufall sein.

Grüße
Benutzeravatar
Bigfoot
Platinum Boarder
Platinum Boarder
Beiträge: 1631
Registriert: 15.05.2007, 22:44
Wohnort: Schwarzwald
Kontaktdaten:
Status: Offline

Re: Luftfilter neu, jetzt dreht der Mototr nicht mehr.

Beitrag von Bigfoot »

War der linke Motordeckel offen? Anlassergetriebe, vor allem die beiden Distanzscheiben am Rückdrehmomentbegrenzer richtig eingesetzt?

Ansonsten im eingebauten Zustand systematisch durchmessen. Der Vergaser hat damit ziemlich sicher nichts zu tun.

Batteriespannung
Spannung am Eingang Starterrelais
Spannung am Ausgang Starterrelais
Spannung am Starter
Spannungsfall Startergehäuse zu Batterie Minuspol

gemessen immer unter Last, also während dem Startvorgang
Benutzeravatar
Stevo´s Garage
Neuling
Neuling
Beiträge: 3
Registriert: 10.11.2022, 21:31
Status: Offline

Re: Luftfilter neu, jetzt dreht der Mototr nicht mehr.

Beitrag von Stevo´s Garage »

Moin,
also das Motorgehäuse war lange nicht auf.!
Die Relais hab ich alle durchgecheckt.
Spannungen wurden alle gemessen und kommen da an wo sie hin sollen.

Batterie war meine erste Vermutung. Hab die Kiste überbrückt, aber selbst da passiert nix.
Dachte erst, das es an der Kaltspannung liegt, da die Maschiene in letzter Zeit am Morgen nicht ansprang, aber später am Tag dann wieder ganz Normal.
Anlasser dreht ja wie gewollt, hab ich extra ausgebaut und mit der Batterie überbrückt. 🤷‍♂️

Benzinhahn !? Türlich ! 🤷‍♂️

Jackass ? Aua ! 😂
Benutzeravatar
Eintopfquäler
Platinum Boarder
Platinum Boarder
Beiträge: 3143
Registriert: 09.02.2012, 14:00
Wohnort: München
Status: Offline

Re: Luftfilter neu, jetzt dreht der Mototr nicht mehr.

Beitrag von Eintopfquäler »

Überbrücke mal das Massekabel von der Batterie zum Motor oder Rahmen. Wenns dann dreht, ist im Massekabel eine Unterbrechung.
Kann schon vorkommen, das Kabel ist nicht das neueste und läuft überm Luftfilter am Rahmen zur Batterie.
Alles lief perfekt nach Plan... Aber der Plan war Kacke.
Benutzeravatar
Carsten
Expert Boarder
Expert Boarder
Beiträge: 967
Registriert: 26.05.2009, 22:02
Wohnort: Berlin
Status: Offline

Re: Luftfilter neu, jetzt dreht der Mototr nicht mehr.

Beitrag von Carsten »

Unabhängig vom nicht Anspringen. Nicht vergessen die Gummischnöpsel aus dem alten in den neuen Lufi zu popeln. Soll bei dem einen oder anderen ja auch schon vorgekommen sein.
... beste Grüße aus dem sonnigen Süden von Berlin
Carsten
(Bekennender Spritzschutzträger. NEIN, ich werde ihn nicht abschrauben. Ist dran, bleibt dran!)
Benutzeravatar
LuluBanane
Platinum Boarder
Platinum Boarder
Beiträge: 3275
Registriert: 03.02.2006, 08:36
Wohnort: Gößweinstein
Status: Offline

Re: Luftfilter neu, jetzt dreht der Mototr nicht mehr.

Beitrag von LuluBanane »

Servus,
hast du vielleicht den Gasereinlass mit nem Lappen abgedeckt als der Luffi draussen war?
Oder evtl. auch den Lima Deckel abgehabt? Und ne kleine Unterlegscheibe nach dem Zusammenbau übrig gehabt? Dann klemmt das Anlassergetriebe.
Relais mal überbrückt?

Gruß Lutz
Der Mensch, wie ihn die Natur erschafft, ist etwas Unberechenbares, Undurchsichtiges, Gefährliches. (H.Hesse)
Benutzeravatar
Stevo´s Garage
Neuling
Neuling
Beiträge: 3
Registriert: 10.11.2022, 21:31
Status: Offline

Re: Luftfilter neu, jetzt dreht der Mototr nicht mehr.

Beitrag von Stevo´s Garage »

Moin Leute, also hab sie überbrückt und nach sehr viel georgel hat sie endlich mal wieder einen Mucks von sich gegeben.
Scheint wohl doch eher an der dekompression zu liegen, da sie erst nach verstellen des Dekompressionshebels wieder Lebenszeichen gegeben hat.
Danke für die ganzen Ratschläge! :good:
Ich schreib dann noch, was bei der Folgeuntersuchung rauskam!
Benutzeravatar
Eintopfquäler
Platinum Boarder
Platinum Boarder
Beiträge: 3143
Registriert: 09.02.2012, 14:00
Wohnort: München
Status: Offline

Re: Luftfilter neu, jetzt dreht der Mototr nicht mehr.

Beitrag von Eintopfquäler »

Festgammelnder Dekohebel kann auch vorkommen, wenn 30 Jahre Schmodder in der Dichtung stecken. Ein bisschen WD40 oder ähnliches Kriechöl schafft schon Abhilfe. Der bleibt dann aber eher auf als zu.
Mit einer passablen Batterie muss die Fuhre aber auch ohne Dekompression anspringen - ich hab bestimmt sechs Monate nicht gemerkt, dass mir die Dekowelle abgebrochen war. :D
Alles lief perfekt nach Plan... Aber der Plan war Kacke.
Aynchel
Platinum Boarder
Platinum Boarder
Beiträge: 17084
Registriert: 03.02.2006, 13:30
Wohnort: Meddersheim
Status: Offline

Re: Luftfilter neu, jetzt dreht der Mototr nicht mehr.

Beitrag von Aynchel »

Carsten hat geschrieben: 11.11.2022, 16:24 Unabhängig vom nicht Anspringen. Nicht vergessen die Gummischnöpsel aus dem alten in den neuen Lufi zu popeln. Soll bei dem einen oder anderen ja auch schon vorgekommen sein.
:good:
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
Aynchel
Platinum Boarder
Platinum Boarder
Beiträge: 17084
Registriert: 03.02.2006, 13:30
Wohnort: Meddersheim
Status: Offline

Re: Luftfilter neu, jetzt dreht der Mototr nicht mehr.

Beitrag von Aynchel »

Starthilfekabel an Fremdaccu

Sitzbank runter

Minus an Accu Minus
in die Plus Klemme ein Stück Rundstahl bzw ein oller Schraubenzieher
mit der Plus Sonde auf den Plus Accu
Test
wenn nein Minus an die Fussrastenschrauben
wenn ja Massekabel gebrochen oxidiert oder lose
wenn nein Plus auf den Eingang Starterrelais
wenn nein Ausgang starterrelais
wenn nein auf den Plus Nocken E Start
wenn nein LiMa Motordeckel lösen und Test wiederholen
wenn ja Scheiben des Anlassergetriebe falsch montiert
wenn nein E Starter demontieren und zerlegen
eventuell O Ring undicht und Starter mit Öl geflutet
eventuell Kohlen fertig bzw festgegammelt
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
BigBlue
Fresh Boarder
Fresh Boarder
Beiträge: 58
Registriert: 07.05.2009, 10:19
Wohnort: 67434 Neustadt
Status: Offline

Re: Luftfilter neu, jetzt dreht der Mototr nicht mehr.

Beitrag von BigBlue »

Hi, vielleicht ist die Batterie doch platt. Hatte ich zuletzt öfter, dass die nach dem Aufladen noch gut wirkten (ausreichende Voltzahl), aber beim Startversuch unter der Last sofort voll in sich zusammengebrochen sind. Nur weil die Batterie den Starter allein drehen kann, heißt m.M.n. nicht, dass die den Starter und den Kolben bewegen kann. Sonst ev. noch Seitenständerschalter, ggfs. zusammen mit Gang drin (ist mir im Hurbel schon passiert, also bitte nicht beleidigt sein)? VG und Good Luck! :moto:
Aynchel
Platinum Boarder
Platinum Boarder
Beiträge: 17084
Registriert: 03.02.2006, 13:30
Wohnort: Meddersheim
Status: Offline

Re: Luftfilter neu, jetzt dreht der Mototr nicht mehr.

Beitrag von Aynchel »

BigBlue hat geschrieben: 14.11.2022, 10:56 ........... dass die nach dem Aufladen noch gut wirkten (ausreichende Voltzahl), aber beim Startversuch unter der Last sofort voll in sich zusammengebrochen sind........
das ist das klassische Sulfatierung der Bleiblatten.

Urdsache
Wird von chronisch zu geringer Ladespannung erzeugt.
Durch den Belag auf der Bleiplatte bekommt der Accu keinen ausreichenden Starterstrom mehr beisammen

Diagnose
Starthilfekabel vom Auto, wenn dann gut neuen Accu einbauen

Vorsorge
kleines Ladegerät als Batt Frischhaltung im Dauerbetrieb laufen lassen

ausserdem
Ladespannung prüfen, sollte immer zw 13,8 und 14,2VDC liegen
wenn nicht
LiMa Spannung messen, die drei gelben gegeneinander 60-80 VAC
wenn gut neuen Regler verbauen
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
BigBlue
Fresh Boarder
Fresh Boarder
Beiträge: 58
Registriert: 07.05.2009, 10:19
Wohnort: 67434 Neustadt
Status: Offline

Re: Luftfilter neu, jetzt dreht der Mototr nicht mehr.

Beitrag von BigBlue »

... und manchmal hat einem auch der Baumarkt einfach Batterien verkauft, die im Lager schon ein paar Jahre erlebt haben. :rms: Ich habe derzeit eine Batterie aus einem bekannten Laden in Thüringen verbaut, und seither Ruhe. Im PKW gab es das Thema auch mal lange, da war zuerst die LiMa alt und müde und dann haben sie mir eine als Ersatz geschickt, die sofort kaputt gegangen ist. Bis ich das dann mal kapiert hatte. Von daher macht Durchmessen in jedem Fall Sinn. Falls eine Steckdose am Fahrzeug ist, kann man ja auch mal so einen Spannungsmesser im Betrieb mitlaufen lassen. Ich hab auf E-Bay einen bekommen, der hat zugleich noch USB-Anschluss. :moto:
Aynchel
Platinum Boarder
Platinum Boarder
Beiträge: 17084
Registriert: 03.02.2006, 13:30
Wohnort: Meddersheim
Status: Offline

Re: Luftfilter neu, jetzt dreht der Mototr nicht mehr.

Beitrag von Aynchel »

Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
Antworten