BIG bleibt still

Hier können alle sonstigen allgemeinen Motorrad-Themen besprochen werden.
Benutzeravatar
Sven76
Neuling
Neuling
Beiträge: 33
Registriert: 26.02.2022, 17:41
Status: Offline

BIG bleibt still

Beitrag von Sven76 »

Hallo zusammen,

ich habe im November letzten Jahres den Motor meiner BIG(SR 43) ausgebaut um den Zylinder aufbohren zu lassen und auch um den Kolben zu wechseln.
Nun ist der Motor wieder zusammen gebaut und ist auch schon wieder an seinen Platz wo er hingehört.
Doch heute wollte ich ihn zur Probe mal starten,doch die Susi blieb still bzw der Anlasser drehte sich eher sehr gequält und das obwohl ich die Batterie erst letzte Woche aufgeladen hatte(keine Fehlermeldung beim Ladegerät).
Ich probierte dies dann noch mit Starthilfe von einer Autobatterie,doch auch da war das gleiche Ergebnis.
Es kann doch nicht sein, daß beide Batterien es nicht schaffen die BIG zum Singen zu bringen.
Habe beide Batterien jetzt nochmal zum laden dran,doch falls es morgen wieder nicht klappt,welche Ursachen könnten es denn dann noch sein?

Danke und Gruss
Sven
Benutzeravatar
andre_dd
Expert Boarder
Expert Boarder
Beiträge: 930
Registriert: 29.04.2009, 20:51
Wohnort: Dresden
Status: Offline

Re: BIG bleibt still

Beitrag von andre_dd »

Mir fallen dazu 2 Dinge ein.
Ist das dicke Massekabel wieder an der richtigen Position angeschlossen?
Klassiker wäre dann noch die beiden U-Scheiben am Anlasserfreilauf. Die sind jeweils davor und dahinter eingesetzt?
Grüße André
Schöne Grüße aus Elbflorenz.
Benutzeravatar
rumblejunkie
Platinum Boarder
Platinum Boarder
Beiträge: 2976
Registriert: 01.06.2016, 11:36
Wohnort: München
Status: Offline

Re: BIG bleibt still

Beitrag von rumblejunkie »

An die Scheiben hab ich auch gedacht. Deckel runter, Scheiben prüfen. Ist das ein richtiger 43er Motor oder ein 42er umgebaut auf 43er Drehmomentbegrenzer?
Nachdem ich Google und die Boardsuche erfolgreich ignoriert habe,
erstelle ich zwei bis fünf neue Themen in den falschen Unterforen,
mit kreativen Titeln und undeutlichem Text, unter dem sich jeder etwas anderes vorstellt.
Benutzeravatar
LuluBanane
Platinum Boarder
Platinum Boarder
Beiträge: 3343
Registriert: 03.02.2006, 08:36
Wohnort: Gößweinstein
Status: Offline

Re: BIG bleibt still

Beitrag von LuluBanane »

Servus,
alternativ keine Dichtung am Limadeckel verwendet. Dann klemmt es auch.
Oder die Deko springt nicht an. Klackt es beim Anlassen?

Gruß Lutz
Der Mensch, wie ihn die Natur erschafft, ist etwas Unberechenbares, Undurchsichtiges, Gefährliches. (H.Hesse)
Benutzeravatar
Sven76
Neuling
Neuling
Beiträge: 33
Registriert: 26.02.2022, 17:41
Status: Offline

Re: BIG bleibt still

Beitrag von Sven76 »

Hallo zusammen,
entschuldigt bitte das ich erst jetzt antworte aber irgendwie kam ich nicht ins Forum rein.
Also zum ersten sie ist bei voller Batterie angesprungen.Ich glaube der Fehler war eine lackierte Schraube gewesen.
Aber das war nicht das einzige Problem was daran schuld war,das sie am Anfang nicht mehr ansprang.
So wie es aussieht habe ich irgendwo in der Lichtanlage einen Kurzen.
Den sobald ich das Licht anschalten,knallt die Sicherung durch und ich vermute auch das da irgendwas den Strom aus der Batterie klaut.

Gruss
Sveb
Benutzeravatar
LuluBanane
Platinum Boarder
Platinum Boarder
Beiträge: 3343
Registriert: 03.02.2006, 08:36
Wohnort: Gößweinstein
Status: Offline

Re: BIG bleibt still

Beitrag von LuluBanane »

Servus,
bei ner SR41 hätte ich ja ein appenes Kabel am Zündschloss in Verdacht.
Somit eher ein Masseschluss, möglicherweise in einem der Schalter.

Gruß Lutz
Der Mensch, wie ihn die Natur erschafft, ist etwas Unberechenbares, Undurchsichtiges, Gefährliches. (H.Hesse)
Benutzeravatar
Sven76
Neuling
Neuling
Beiträge: 33
Registriert: 26.02.2022, 17:41
Status: Offline

Re: BIG bleibt still

Beitrag von Sven76 »

Tach,
Habe heute mal das unerwartete schöne Wetter genusst um nach dem Kurzschluss zu suchen und ich habe ihn schließlich auch gefunden.
Es war die Kennzeichenbeleuchtung,da haben sich die 2 Stecker berührt.
Also konnte ich anfangen das Bike wieder zu verkleiden,wollte aber trotzdem nochmal wissen ob sie anspringt oder nicht.
Und es blieb bei NICHT.
Es ist mir beim Versuch aufgefallen, daß wenn ich den Choke ziehe leihert sie ganz langsam mit Aussetzer,stecke ich den Choke wieder rein,leihert sie durch weg.

Wie gesagt,vor dem Ausbau sprang sie ohne Probleme an.

Gruss
Sven
Benutzeravatar
LuluBanane
Platinum Boarder
Platinum Boarder
Beiträge: 3343
Registriert: 03.02.2006, 08:36
Wohnort: Gößweinstein
Status: Offline

Re: BIG bleibt still

Beitrag von LuluBanane »

Bakterie leer

Gruß Lutz
Der Mensch, wie ihn die Natur erschafft, ist etwas Unberechenbares, Undurchsichtiges, Gefährliches. (H.Hesse)
Benutzeravatar
Bambi
Platinum Boarder
Platinum Boarder
Beiträge: 14701
Registriert: 05.02.2006, 11:35
Wohnort: Linz/Rhein
Status: Offline

Re: BIG bleibt still

Beitrag von Bambi »

Hallo Sven,
ich hatte an meiner Solo-Big sicher 5, vielleicht sogar 7 Jahre das gleiche Phänomen wenn die Dicke ein paar Tage gestanden hatte. Mit einer neuen Batterie! Sie leierte ein wenig, bis man das Gefühl hatte, daß die Batterie gleich leer ist. Auch dieses 'schneller drehen ohne, langsamer drehen mit Choke' kann ich bestätigen. Sie sprang einfach nicht an. Nun wohne ich ziemlich hoch an einem ziemlich langen Gefälle. Ich habe Miss Marlboro dann immer bis vorne auf die Ecke geschoben und anrollen lassen. Danach sprang sie am gleichen Tag immer zuverlässig an, auch am nächsten Tag. Es durften halt nie mehrere Tage werden. Irgendwann war dann ganz Schluß und ich habe ihr eine neue Batterie spendiert. Und oh Wunder, ab da sprang sie immer zuverlässig an.
Merke: auch neue Batterien können gleich einen Schuß haben. Und der dicke Einzelhubraum der Big deckt diesen Makel schonungslos auf.
Schöne Grüße, Bambi
PS: besorg' Dir die Batterie einer zuverlässig startenden Big. Setz' sie bei Deiner ein und probier's. Ich würde fast wetten, sie kommt. Wenn nicht darfst Du leider weiter nach Kurzschlüssen oder Leitungsunterbrechungen suchen ..
\'Find me kindness, find me beauty, find me truth\' (Dreamtheater \'Learning to live\')
Tip: http://www.morow.com" onclick="window.open(this.href);return false; (fantastisches Progressive Rock Radio)
Benutzeravatar
Bambi
Platinum Boarder
Platinum Boarder
Beiträge: 14701
Registriert: 05.02.2006, 11:35
Wohnort: Linz/Rhein
Status: Offline

Re: BIG bleibt still

Beitrag von Bambi »

Noch ein PS:
Das Anlasserrelais hat mir im Laufe der Jahre das ständige, lange und dann vergebliche Orgeln mit anschließendem Anrollen übel genommen und den Dienst quittiert.
Schöne Grüße, Bambi
\'Find me kindness, find me beauty, find me truth\' (Dreamtheater \'Learning to live\')
Tip: http://www.morow.com" onclick="window.open(this.href);return false; (fantastisches Progressive Rock Radio)
Benutzeravatar
Bambi
Platinum Boarder
Platinum Boarder
Beiträge: 14701
Registriert: 05.02.2006, 11:35
Wohnort: Linz/Rhein
Status: Offline

Re: BIG bleibt still

Beitrag von Bambi »

PSS: ich kann die Zeit genauer eingrenzen - 2008 - 2014. Das Anlasserrelais versagte während der Tour Richtung Polen beim Berliner Big-Treffen. Da war die neue Batterie noch nicht lange drin. Und 2008 hatte ich die Dicke mit dieser Batterie erstmals laufen ...
Schöne Grüße, Bambi
\'Find me kindness, find me beauty, find me truth\' (Dreamtheater \'Learning to live\')
Tip: http://www.morow.com" onclick="window.open(this.href);return false; (fantastisches Progressive Rock Radio)
Benutzeravatar
Eintopfquäler
Platinum Boarder
Platinum Boarder
Beiträge: 3282
Registriert: 09.02.2012, 14:00
Wohnort: München
Status: Offline

Re: BIG bleibt still

Beitrag von Eintopfquäler »

Sven schrub doch schon, dass er erfolglos mit einer Autobatterie brückte.
Um das Relais auszuschließen: Gummikappe abziehen und die beiden Schraubkontakte mit einem Stück Flachstahl oder altem Schraubendreher brücken. Wenns dann dreht, liegts am Relais.
Wenn aber Zylinder und Kolben raus waren, tät ich mal prüfen ob die Steuerzeiten überhaupt korrekt sind. Wenns dreht aber nicht anspringt - hängt vielleicht der Dekohebel fest?
Alles lief perfekt nach Plan... Aber der Plan war Kacke.
Benutzeravatar
Sven76
Neuling
Neuling
Beiträge: 33
Registriert: 26.02.2022, 17:41
Status: Offline

Re: BIG bleibt still

Beitrag von Sven76 »

Moin zusammen,
Erstmal vielen Dank bis hierher für eure Hilfe.
Also,wenn ich die Batterie vollgeladen anschließe,dann kommt sie sofort.
Und ich muss sagen, daß ist schon eine neu gekaufte Batterie.
Leider konnte ich es in den letzten Tagen nicht testen ob sie nun startet oder nicht.
Dann habe ich auch festgestellt,daß der Magnetschalter fest ist und diesen dann auch gleich ausgetauscht..Dekohebel ist dadurch nicht mehr fest.
Es kann schon sein,das selbst die neue Batterie ein Knacks weg hat und sich entlädt.
Das Anlasserrelais habe ich auch schon gegen ein neues getauscht, vorsichtshalber.

Gruß
Sven
Benutzeravatar
Sven76
Neuling
Neuling
Beiträge: 33
Registriert: 26.02.2022, 17:41
Status: Offline

Re: BIG bleibt still

Beitrag von Sven76 »

PS:
Was für eine Batterie könnt ihr denn empfehlen?
Benutzeravatar
ölfinger
Neuling
Neuling
Beiträge: 32
Registriert: 19.06.2013, 23:06
Wohnort: norden
Status: Offline

Re: BIG bleibt still

Beitrag von ölfinger »

moin sven

ich beziehe mich auf diesen satz von dir :
" Susi blieb still bzw der Anlasser drehte sich eher sehr gequält und das obwohl ich die Batterie erst letzte Woche aufgeladen hatte. "

hatte ich mal .
kaufte eine neue batterie - mit identischem gequäle .

hab dann den anlasser zerlegt und pingelig gesäubert . zusätzlich neue kohlebürsten .
und siehe da ..... !

ich mein`nur - könnte .

gruß werner
Benutzeravatar
Sven76
Neuling
Neuling
Beiträge: 33
Registriert: 26.02.2022, 17:41
Status: Offline

Re: BIG bleibt still

Beitrag von Sven76 »

Hallo zusammen..

Meine Suzi stand jetzt etwa 1,5 Wochen ohne das ich sie auch nur gestartet habe.
Ich habe zwischenzeitlich nur den Startknopf gewechselt,da dieser gebrochen war.
Die Temperaturen haben hier auch etwas geschwankt.
Dazu muss ich noch sagen,dass sie unter einem Rennzelt mit Plane steht.

Nun hielt ich doch nicht aus und musste sie testen.
Und was soll ich sagen?
Choke gezogen, Zündung an,Knopf gedrückt und sie war sofort da.
Soll die ganze Prozedur echt am Startknopf gelegen haben?
Denn wie gesagt,ich habe nix gemacht,keine Batterie geladen oder sonstiges,nur den Knopf gewechselt.

Gruss
Sven
Benutzeravatar
Roland
Platinum Boarder
Platinum Boarder
Beiträge: 2665
Registriert: 03.02.2006, 20:25
Wohnort: Bonn
Status: Offline

Re: BIG bleibt still

Beitrag von Roland »

Sven76 hat geschrieben: 13.03.2023, 21:01 Soll die ganze Prozedur echt am Startknopf gelegen haben?
Ja, sehr gut möglich.
Vergammelte Kontakte können sehr wohl dafür sorgen, dass die Spannung beim Startversuch zusammenbricht.,
Roland aus Bonn
Wer nicht schraubt - fährt nicht richtig

99er GS 1100: 148 Tkm
94er SR 43B: 138 Tkm
88er KLR650A: 60 Tkm
87er KLR650A: ~90 Tkm
Benutzeravatar
DR_UPS
Platinum Boarder
Platinum Boarder
Beiträge: 2376
Registriert: 02.02.2006, 20:09
Wohnort: Dortmund
Status: Offline

Re: BIG bleibt still

Beitrag von DR_UPS »

moin

wenn man den auto deko nicht anschliesst dann verhaelt sich das aehnlich.

dreht nur mit muehe, mit choke keine chance.

muss ich mal wieder anschliessen :D
gruss,uwe
Big fahren ist wie nach langer Zeit Hause kommen..
Benutzeravatar
scannix
Platinum Boarder
Platinum Boarder
Beiträge: 3094
Registriert: 02.02.2006, 22:11
Wohnort: Hamburg
Status: Offline

Re: BIG bleibt still

Beitrag von scannix »

Moin zusammen!

Ich greife mal diesen "Fred" wieder auf, denn auch ich hatte eine Motor Revision. Neuer Zylinder, Kolben, Ventile, Schaftdichtungen, Nocke, Kipphebel usw.

Motor läuft gut, aber sie zickt unaufhörlich beim Anspringen. Es ist genauso wie in diesem Thread es Sven76 beschrieben hatte. Der Motor quält sich ein paar Mal mit, ich sag mal, ner 1/4 Umdrehungen und dreht nicht weiter. Anlasser schafft es nicht von selbst und durch den Widerstand werden die Batteriepole relativ schnell heiss - je nachdem wie lange man auf den Starterknopf drückt.

ich hab, weil ich nicht weiss wie ich hier Handy Videos hochladen soll, angefangen bei FB auf der IG Seite mein Problem zu schildern um weitere Inspiration für die Fehlerbehebung zu finden.

Kurz ein paar Fakten:

Batterie ist neu - hatte schon davor eine Neue, aber die ging beim Starten in die Knie (von 12,5V auf um die 6V). Und ich dachte die ist defekt. Also getauscht, die Neue voll geladen und ist seit dem im Einsatz.

Dekompressionsschalter - funktioniert! Gereinigt, gefettet, eingestellt. Zieht an und löst sich sofort wieder beim Starten.

Dekowelle - gescheckt, gereinigt. Drückt auf den Kipphebel. (bei offenem Wartungsdeckel überprüft)

Massekabel von der Batterie - heute noch den Kontakt zum Motorgehäuse geprüft, Kabel selbst gecheckt. Alles i. O.

Anlasser - im Verdacht gehabt. Gegen anderen Anlasser getauscht. Bei beiden dasselbe Ergebnis!
(Natürlich ist möglich dass beide einen Defekt haben, weil gebraucht. Aber das halte ich für gering Wahrscheinlich. Beide haben zuvor einwandfrei funktioniert. Ich habe aber noch keinen von beiden geöffnet!)

Dann heute noch den Startknopf gecheckt! Armatur geöffnet, Kontakte gereinigt und zusammengebaut.
Motor springt trotzdem nur schwer an!

Es ist egal, ob Motor kalt oder warm, in beiden Fällen nachts nur "miiu" und er bleibt stehen. (Im Video ist das sehr gut zu sehen!)
Ich habe im Grunde alles überprüft was hier auch schon erwähnt wurde, aber komme nicht weiter.

Natürlich liegen die U.-Scheiben beim Drehmomentbegrenzer wie vorgeschrieben. Die Dichtung des Motordeckels ist original und nicht selbstgeschnitzt.

Tja, nur das Starterrelais hab ich noch nicht geprüft.
Aber das geht in den seltensten Fällen kaputt, hab ich mir sagen lassen. Wie prüft man aber das Teil? Wie kann ich einen Defekt daran erkennen, wenn er nur temporär auftritt? Denn anspringen tut sie ja, solange die -Batterie noch genügend Strom abgibt.... Nach ungefähr 12-15 erfolglosen Startversuchen mit diesem hohen Widerstand, geht sie aber in die Knie und muss geladen werden.

Hier ist der FB - Link, damit ihr Euch die Videos ansehen könnt https://www.facebook.com/groups/2455813 ... nt_mention

Ich bin am Ende mit meinem Latein. Weiß jemand, woran es sonst noch liegen könnte?

Green
Scannix
Bild
Benutzeravatar
Bigfoot
Platinum Boarder
Platinum Boarder
Beiträge: 1783
Registriert: 15.05.2007, 22:44
Wohnort: Schwarzwald
Kontaktdaten:
Status: Offline

Re: BIG bleibt still

Beitrag von Bigfoot »

Sicher dass der Deko richtig eingestellt ist? Drück mal bei laufendem Motor das Hebelchen etwa so weit wie der Magnet es zieht, oder noch besser gib Strom auf den Magneten - Motor muss dann sofort ausgehen. Das kann schon passieren dass die Welle zwar Kontakt mit dem Kipphebel kriegt, aber nicht weit genug drückt.

Ansonsten würde ich trotzdem nochmal das Anlassergetriebe anschauen. Die anderen beiden Zahnräder (oder zumindest eines davon, da bin ich ausm Kopf grad nicht 100% sicher) haben in der Bohrung im Motorgehäuse und im Seitendeckel noch eine kleine Buchse. Ist da ggfs bei der Motorreparatur eine verloren gegangen? Dann könnte sich das da beik starten verkanten und klemmen.

Startrelais wenn der Fehler da ist mal die beiden dicken Kontakte mit was massivem metallischem überbrücken (Leerlauf rein!), wenn der Motor dann dreht und mit Knopf nicht ist es kaputt, passiert schon mal.

Sonst entweder Messgerät auspacken und Spannungsfall an Leitungen zum Starter messen, oder Masseleitung mit Starthilfekabel etc direkt vom Motorgehäuse an die Batterie legen und nochmal testen, wenn immernoch schlecht Starthilfekabel von Batt Pluspol an z.B einen alten Schraubendreher klemmen und mit diesem als "Sonde" gezielt Strom auf den Starter/Ausgang Relais/Eingang Relais geben um so jedes einzelne Stück der Leitung von der Batterie zum Starter zu testen.
Alternativ und schneller geht das natürlich auch per Multimeter und Spannunhsfallmessung, funkt aber nicht so schön :D
Antworten