Ich habe schlechte Laune, weil......

Hier könnt ihr Euch über alle sonstigen Themen unterhalten.
Antworten
Benutzeravatar
Eintopfquäler
Platinum Boarder
Platinum Boarder
Beiträge: 2877
Registriert: 09.02.2012, 14:00
Wohnort: München
Status: Offline

Re: Ich habe schlechte Laune, weil......

Beitrag von Eintopfquäler »

Eintopfquäler hat geschrieben: 26.04.2021, 18:37 Manchmal hat man kein Glück, dann kommt das Pech noch dazu. Heute beim Radwechsel entdeckt:

Bild
Dem bin ich heute mal beigekommen, war auch höchste Zeit. Die Gelenke waren so ausgeschlagen, dass sie beim Verdrehen von Hand schon knackten. Zusammen mit den neuen Rädern hab ich jetzt geradezu himmlische Stille selbst bei 180 noch.

Bild

Bild

Als nächstes ist die Bremse fällig. :lol:
Alles lief perfekt nach Plan... Aber der Plan war Kacke.
Benutzeravatar
Bambi
Platinum Boarder
Platinum Boarder
Beiträge: 13528
Registriert: 05.02.2006, 11:35
Wohnort: Linz/Rhein
Status: Offline

Re: Ich habe schlechte Laune, weil......

Beitrag von Bambi »

:good:
\'Find me kindness, find me beauty, find me truth\' (Dreamtheater \'Learning to live\')
Tip: http://www.morow.com" onclick="window.open(this.href);return false; (fantastisches Progressive Rock Radio)
Benutzeravatar
Eintopfquäler
Platinum Boarder
Platinum Boarder
Beiträge: 2877
Registriert: 09.02.2012, 14:00
Wohnort: München
Status: Offline

Re: Ich habe schlechte Laune, weil......

Beitrag von Eintopfquäler »

Dieses Jahr ist echt der Wurm drin.
Vorhin Kettenkit ausgetauscht. Nach dem Abflexen der Kette festgestellt, dass es nicht das Kettenrad war, was ich wollte. Weil kein anderes zur Hand war und jetzt wieder ne 525er drauf ist, trotzdem alles montiert. Zu allem Überfluss hats mir auf der Probefahrt dann noch die Kupplungsdeckeldichtung zerblasen. Kann nach 30 Jahren mal passieren, aber muss das grad jetzt sein? :rms:
Alles lief perfekt nach Plan... Aber der Plan war Kacke.
Benutzeravatar
rumblejunkie
Platinum Boarder
Platinum Boarder
Beiträge: 2511
Registriert: 01.06.2016, 11:36
Wohnort: München
Status: Offline

Re: Ich habe schlechte Laune, weil......

Beitrag von rumblejunkie »

Ja manchmal läufts nicht so ge.. =(
Nachdem ich Google und die Boardsuche erfolgreich ignoriert habe,
erstelle ich zwei bis fünf neue Themen in den falschen Unterforen,
mit kreativen Titeln und undeutlichem Text, unter dem sich jeder etwas anderes vorstellt.
Antworten