So Langsam...

Alles was irgendwie mit der BIG (oder auch anderen) zu tun hat.
Antworten
Benutzeravatar
jöärch
Gold Boarder
Gold Boarder
Beiträge: 1261
Registriert: 26.12.2010, 22:55
Wohnort: Langerwehe
Status: Offline

Re: So Langsam...

Beitrag von jöärch »

Hi Alex.

Hatte ich auch mal nach ner Vergaser Revision. Sauber angesprungen, Gas gegeben kurz hoch gedreht und aus. Trotz Revision war ein einziges Dreckteilchen vor der Hauptdüse der Übeltäter. Wenns net am Sprit liegt würde ich den Gaser noch mal öffnen.
Greetz
Jöärch
Benutzeravatar
mac_axli
Senior Boarder
Senior Boarder
Beiträge: 719
Registriert: 29.04.2012, 22:15
Wohnort: Thüringen
Status: Offline

Re: So Langsam...

Beitrag von mac_axli »

Moin,

les mal die Technik Tipps vom Stefan SRB - er empfiehlt immer Ultraschallreinigung. Diese winzigen Löchleins kriegst Du anders nicht sauber.

Man kann auch drüber nachdenken bei der Gelegenheit gleich die alten Filzdichtungen an der Drosselklappenwelle gegen was modernes zu tauschen.

:hi:
Axel
Kaum macht mans richtig da gehts
Benutzeravatar
Thorsten
Fresh Boarder
Fresh Boarder
Beiträge: 73
Registriert: 31.05.2019, 18:59
Wohnort: Berlins Wilder Westen
Status: Offline

Re: So Langsam...

Beitrag von Thorsten »

Moin,
ich hatte ähnliches, bei mir war die Membran ( niegelnagelneu ) gerissen, direkt nach dem einbau. offenbar nicht spritfest gewesen warum auch immer. Die würde ich mal checken. Dann geht se eigentlich auch kurz an dreht aber abendteuerlich ( reicht ja ein kleines loch oder riss. ) sprang an, ließ sich nicht einstellen ging wieder aus, sprang an lief bei 3000 wie ein bockendes Muli und ging an der Ampel aus.
Ich bestelle nun einfach gummimembranen prinzipiell immer eine mehr als man braucht ...... das war mit ne lehre.
Verstopfte Düsen oder kanäle durch den Sprit könnte es aber tatsächlich sein.
Ich habe dieses Jahr mal ein additiv in den Tank zugetan, bin gespannt wie der Vergaser aussieht. Wenn Bedarf kann ich ja mal Fotos machen.
Hat mich einfach ganz persöhnlich interessiert ob das was bringt.
Grüße


Thorsten
so wie ich die Transalp zur kurve überreden muss,
ziert die dicke sich im Regen .......
seltsame maschinen.......
Aynchel
Platinum Boarder
Platinum Boarder
Beiträge: 16372
Registriert: 03.02.2006, 13:30
Wohnort: Meddersheim
Status: Offline

Re: So Langsam...

Beitrag von Aynchel »

bevor ich ein Moped längere Zeit, also zB zur Winterpause wegstelle bekommt sie 102 Oktan Sprit
das hat keinen Alkohol Anteil der Wasser bindet und keine Aditive die als grüne Grütze ausfallen kann
dadurch hat man saubere Gaser, keine eingetrocknete O Ringe und keinen Rost im Tank
hat sich seit Jahren so bewährt
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
Benutzeravatar
Neetro
Gold Boarder
Gold Boarder
Beiträge: 1481
Registriert: 02.02.2006, 23:32
Wohnort: Wien
Status: Offline

Re: So Langsam...

Beitrag von Neetro »

102 Oktan hab ich noch nie gesehn, hier gibbet maximal 100. Aber ich mach das auch so vorm Einwintern.
Benutzeravatar
S. Auerteig
Fresh Boarder
Fresh Boarder
Beiträge: 156
Registriert: 25.10.2017, 07:15
Wohnort: Noris
Status: Offline

Re: So Langsam...

Beitrag von S. Auerteig »

Neetro hat geschrieben:102 Oktan hab ich noch nie gesehn, hier gibbet maximal 100. Aber ich mach das auch so vorm Einwintern.


Mach doch deinen Tank mit dem 100er so richtig randvoll, dann müssten es doch locker 102 Oktan sein. :hmm:
Gruß, Harald
Benutzeravatar
Komikus
Besucher
Besucher
Status: Offline

Re: So Langsam...

Beitrag von Komikus »

Neetro hat geschrieben:102 Oktan hab ich noch nie gesehn, hier gibbet maximal 100. Aber ich mach das auch so vorm Einwintern.
https://www.aral.de/de/global/retail/kr ... e-102.html" onclick="window.open(this.href);return false;

Ich dachte eigentlich, dass es das bei euch auch gibt?!
Aber 100er reicht auch, hauptsache der Öko-Wasseranteil ist viel kleiner als 5%

noch was zum eigentlichen Thema...
Wenn die Vergaser nur mit Bremsenreiniger gereinigt wurden, dann bringt das nicht viel. Das ist so, als würdest Du sie in Sprit einlegen und das sind sie ja die ganze Zeit.
Da hilft nur ein Ultraschallbad. Wenn die feinsten Kanäle verstopft sind, dann gehts nicht mehr anders
Bitte auch nicht mit Druckluft arbeiten... dann schiebst du den Dreck nur weiter rein.
Erst Ullaschall und dann mit etwas Druckluft gegen die Strömungsrichtung zum Trocknen
Aynchel
Platinum Boarder
Platinum Boarder
Beiträge: 16372
Registriert: 03.02.2006, 13:30
Wohnort: Meddersheim
Status: Offline

Re: So Langsam...

Beitrag von Aynchel »

ich hab auch kein Ultraschallbad
ich nehme einfach Wasser Brennspiritus und Kukident
und lasse die zerlegten Gaser da über Nacht im Sud liegen

Bremsenreiniger hat als Lösungsmitel Butan und Aceton
das sowas im Benzin drin ist, ist mir jetzt neu :D
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
Benutzeravatar
Knacki
Platinum Boarder
Platinum Boarder
Beiträge: 10513
Registriert: 20.10.2006, 19:23
Wohnort: Nordeifel
Status: Offline

Re: So Langsam...

Beitrag von Knacki »

Ich habe auch immer alle Teile einzeln mit Brennspiritus und Druckluft sauber bekommen. Bremsenreiniger wird viel zu oft an den falschen Stellen eingesetzt. Für Plastik und Gummi kann das fatal enden. Fette und Öle lassen sich gut mit Petroleum beseitigen wobei Petroleum auch einen geringen Korrosionsschutz bietet.

:hi: Knacki
Big1 "die Dreckschleuder" SR41 '89 /umgebaut
Big2 "die Schöne" SR42 '90 /neu aufgebaut
Big3 "Brot und Butter" SR41 '88 /fährt
Benutzeravatar
Heino
Neuling
Neuling
Beiträge: 32
Registriert: 27.12.2015, 11:09
Wohnort: Norderstedt
Status: Offline

Re: So Langsam...

Beitrag von Heino »

Hallo :hi:

Ich habe meine Vergaser ohne Ultraschall mit den ERC Reiniger gereinigt.
https://www.mvh-shop.de/ERC-Vergaser-Reiniger

Weitere Infos hier im Forum
http://www.dr-big.de/forum/viewtopic.ph ... 12#p367112" onclick="window.open(this.href);return false;

Info zur grünen Pest findet Ihr im Nachbarforum :coool:
https://www.caferacer-forum.de/viewtopi ... 26#p352626" onclick="window.open(this.href);return false;

Gruß
Heino
Benutzeravatar
Neetro
Gold Boarder
Gold Boarder
Beiträge: 1481
Registriert: 02.02.2006, 23:32
Wohnort: Wien
Status: Offline

Re: So Langsam...

Beitrag von Neetro »

Gibt kein Aral mehr seit 2003 in Ösiland, das sind die einzigen mit 102er. BP hat alle Tanken von denen übernommen.
Aynchel
Platinum Boarder
Platinum Boarder
Beiträge: 16372
Registriert: 03.02.2006, 13:30
Wohnort: Meddersheim
Status: Offline

Re: So Langsam...

Beitrag von Aynchel »

in D Land hat Shell ebenfalls die 102er Suppe
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
Benutzeravatar
Alex1989
Gold Boarder
Gold Boarder
Beiträge: 1308
Registriert: 07.05.2017, 13:58
Wohnort: Köln
Status: Offline

Re: So Langsam...

Beitrag von Alex1989 »

Die Vergaser sind grund gereinigt worden mit einem innigen Ultraschallbad. Alles was irgendwie aus Gummi ist, außer der Membran wurd getauscht. Dazu die Nadeln. Die Huptdüse und Düsenstock sind nur mit Bremsenreiniger durchgespült worden. Bei der Augenscheinlichen durchsicht, waren die frei. Was natürlich nicht bedeutet das irgendwo her nen fützelchen Dreck kommen kann und sich genau da absetzt....

Ansonsten, hab ich eben den Tank und linken Vergaser abgelassen. Der Rechte ging einfach nicht auf... mal mit einem Längeren Schraubendreher versuchen. Batterie ist gerade an der Ladung. Und die Schläuche sind alle Knickfrei sowie korrekt verlegt bzw angeschlossen.

Andere punkte meiner Liste hab ich noch nicht abgearbeitet. Kommt noch wenn ich bei gelegenheit mit der 350 zur Tanke fahr und den Kanister mit Sprit voll mache.
Aynchel
Platinum Boarder
Platinum Boarder
Beiträge: 16372
Registriert: 03.02.2006, 13:30
Wohnort: Meddersheim
Status: Offline

Re: So Langsam...

Beitrag von Aynchel »

Alex1989 hat geschrieben:........ außer der Membran wurd getauscht. Dazu die Nadeln. Die Huptdüse und Düsenstock sind nur mit Bremsenreiniger durchgespült worden. Bei der Augenscheinlichen durchsicht, waren die frei.....

Nadeln und Nadeldüsen sind ein Pärchen
sie laufen ineinander und verschleissen gemeinsam
wenn Du die Nadel getauscht hast und die nun runde Nadel in der ovalen Nadeldüse steckt wird sie nicht mehr abdichten und den Motor im mittleren Bereich mit Sprit ertränken
das passt recht gut auf deine anfängliche Fehlerbeschreibung

so sieht eine ausgeschlagene Nadeldüse aus, mit der die 650er kaum noch gelaufen ist

Bild
https://i.postimg.cc/kXcBj2kz/Nadeld-se ... hlagen.jpg" onclick="window.open(this.href);return false;
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
Benutzeravatar
Alex1989
Gold Boarder
Gold Boarder
Beiträge: 1308
Registriert: 07.05.2017, 13:58
Wohnort: Köln
Status: Offline

Re: So Langsam...

Beitrag von Alex1989 »

Wenn die ersten Tests ohne Vergaserausbau nicht Fruchten, dann werd ich das bei der Gelegenheit doch auch noch tauschen. Ich hatte die alten Nadeln getauscht, weil die an einer Stelle auf der obersten fläche sichtbare abnutzungspuren hatten. Die Düsennadel sah noch Ok aus. Und zugegebener maßen, hat mich der Preis für 2 Abgeschreckt.
Benutzeravatar
Sandra07
Senior Boarder
Senior Boarder
Beiträge: 538
Registriert: 03.01.2007, 08:38
Wohnort: Jerxheim
Kontaktdaten:
Status: Offline

Re: So Langsam...

Beitrag von Sandra07 »

Da kann ich bei meiner morgen auch noch mal gucken... :(
Gruß
Sandra
Benutzeravatar
Lackmichel
Platinum Boarder
Platinum Boarder
Beiträge: 2120
Registriert: 18.03.2014, 19:19
Wohnort: Ückesdorf
Status: Offline

Re: So Langsam...

Beitrag von Lackmichel »

Die Düsennadel sollte auch einwandfrei in den Düsenstock gehen ohne das es irgendwie hackt.
Ich habe meinen Vergaser nur mit Petroleum und Pinsel und mit Bremsenreiniger gesäubert. Die Schieberführung gewechselt und wieder eingebaut.
Trotz dem alten Sprit von November sprang sie sofort an und läuft.
Ich tippe bei dir auch auf Vergaser, irgendwo ist bestimmt was verstopft.....

Gruß Michel
Gestern stand ich vorm Abgrund..., heute bin ich ein Schritt weiter...

Suzuki DR 800 Lucky Strike
Benutzeravatar
Alex1989
Gold Boarder
Gold Boarder
Beiträge: 1308
Registriert: 07.05.2017, 13:58
Wohnort: Köln
Status: Offline

Re: So Langsam...

Beitrag von Alex1989 »

Wie von vielen vorhergesagt, der Vergaser muss raus. Batterie ist voll und Spritt mit Superplus aufgefüllt. Aber läuft nur mit Choke und sowie ich Gas gebe, geht sie aus.

Bei der gelegenheit wohl auch den Düsenstock tauschen, wenn der eh mit der Nadel getauscht wird. Das wird ein Spass, ich liebe es ja den Vergaser an der Big aus zu bauen. :kratz:
Aynchel
Platinum Boarder
Platinum Boarder
Beiträge: 16372
Registriert: 03.02.2006, 13:30
Wohnort: Meddersheim
Status: Offline

Re: So Langsam...

Beitrag von Aynchel »

schlauaaa durch aaauuaaaa :D
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
Benutzeravatar
Alex1989
Gold Boarder
Gold Boarder
Beiträge: 1308
Registriert: 07.05.2017, 13:58
Wohnort: Köln
Status: Offline

Re: So Langsam...

Beitrag von Alex1989 »

Die lief doch das eine mal. Darum wundert es mich... Naja, ist dann halt so. Hab ja noch die kleine zum Fahren. Und die macht auch spass. :moto:
Antworten