So Langsam...

Alles was irgendwie mit der BIG (oder auch anderen) zu tun hat.
Benutzeravatar
Alex1989
Gold Boarder
Gold Boarder
Beiträge: 1307
Registriert: 07.05.2017, 13:58
Wohnort: Köln
Status: Offline

Re: So Langsam...

Beitrag von Alex1989 »

Es geht immer weiter. :coool:

Es ist ja so, das die Big mit dem frisch eingebauten Motor lief wie hölle. Tacho 160 aut der Bahn und im Leerlauf ein Schnurrendes wimmern wie man es von manch andern 4 Taktern kennt. Ich war begeistert wie gut sie lief! Dann vor dem Polenurlaub den Ölwechsel gemacht und los. Eigentlich war nichts auffällig. Während der Urlaubs, auf halber Strecke hab ich mal 1/2L Öl nach gekippt. Alles gut. Aber sie Zog zeitweise nicht mehr richtig. Das mit der Endgeschwindigkeit ist auch so eine sache. Nach haus gekommen und bis zum nächsten Service erstmal geschaut. Aber erstmal wieder Öl nachgefüllt. Die Endgeschwindigkeit war nicht so berauschend und durchzug ist anders. Aber erstmal wieder den Service gemacht. Neues Öl, Neuer Ölfilter, neuer Luftfilter, ausgleichswellenkette nachgeschaut. Letzte Woche hatte ich es dann mal wieder geschafft mich drauf zu setzen und bin mit ihr zur Arbeit gefahren. Bereits während meines Polenurlaubs ist mir aufgefallen, das die Big ein unglaublich schlechtes Warmlaufverhalten hat und lange brauch bis ich den Choke zu machen kann.

Lange rede, kurzer sinn, die Big läuft nicht zu meiner Zufriedenheit und ich ersuche erneut eure Schwamintiligenz und Erfahrung.

Also dann:
-Big Startet mit Choke gut.
-Choke muss ca 10min aktiv Bleiben damit die Big gas an nimmt und an bleibt.
-mach ich den Choke dann zu, nimmt sie untenrum nur schlecht gas an.
-beim durchbeschleunigen spürt man deutliche löcher
-bei fahren im 2en gang bei ca. 30-40km/h hat man das Gefühl, als wenn die Big abbremst/ausgehen will.
-Höchstgeschwindigkeit pendelt sich bei Tacho 130-140km/h ein
-zieh ich den Choke, damit sie mehr Sprit bekommt, Läuft sie sowohl im unteren Geschwindigkeitsbereich besser, als auch dass sie besser beschleunigt. Die Endgeschwindigkeit ist aber unberührt.
-Beim Ölwechsel kam nicht mehr viel Öl raus. Der Ölverbrauch ist unglaublich gestiegen?!

Für mich klingt das danach, als wenn sie natürlich Abmagert. Ich vermute auch mal, das der Motor dann Heiß wird und so mehr Öl verbraucht?! Aber warum ist sie so abgemagert? Der Vergaser ist überholt und Sauber. Die Benzinpumpe ist auch überholt und Sauber. Die Schläuche sind Neu und an ihrer Verlegung hat sich nichts geändert. Auch ist der Filter neu. Ich hab irgendwie das Gefühl als wenn sie vlt Nebenluft zieht? Aber wo? Eigentlich bleiben ja nicht viel möglichkeiten übrig. Der Ansauggummi vom Lufi ist auch neu. Vergaserseitig müsste dieser Dicht abschließen. Also wäre Lufiseitig eine Option? Oder die 2 Schnorchel auf dem Motor? Gäbe es noch andere Möglichkeiten? Mir ist nebenbei auch aufgefallen das der Auspuff wieder deutlich stärker knallt, wenn ich die Motorbremse benutze.
Aynchel
Platinum Boarder
Platinum Boarder
Beiträge: 16372
Registriert: 03.02.2006, 13:30
Wohnort: Meddersheim
Status: Offline

Re: So Langsam...

Beitrag von Aynchel »

sie läuft zu mager
da sich das während der Reise eingestellt hat geh mal von Dreck im Vergaser aus
also raus mit dem Ding, alles durchputzen
ich tippe auf Dreck im Zerstäuber der Hauptdüse
Schwimmernadelventil Niveau einstellen
haste schon die lange CO Schraube drin
wenn nein kauf dir eine beim SRB

Ölverbrauch
wahrscheinlich hast Du die Motorentlöftung noch im Luftfilterkasten
rausnehmen und Loch verschliessen
Schlauch kürzen und einen RC LuFi so aufstecken das der RC Filter über dem Ventildeckel steht und das restöl wieder in den Motor läuft

https://www.voelkner.de/products/110219 ... K1EALw_wcB" onclick="window.open(this.href);return false;
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
Benutzeravatar
Alex1989
Gold Boarder
Gold Boarder
Beiträge: 1307
Registriert: 07.05.2017, 13:58
Wohnort: Köln
Status: Offline

Re: So Langsam...

Beitrag von Alex1989 »

Wenn es Dreck ist, frage ich mich wie der da hin kommt, wenn alles Neu und Sauber ist. Aber es kann nicht schaden, nach zu gucken. Und die CO Schraube vom Stefan ist drin, ja.

Und ja die Motorentlüftung ist zum Lufikasten hin noch. Was ich für mein Verständniss ausgeschlossen habe, als Quelle des Ölverbrauch. Denn der Luftfilterkasten war blitzeblank, keine Ölreste zu sehen. Da müsste sich dann, wenn es sich darüber raus drückt doch da drin sammeln? Bzw zumindest anheften. Aber den Tip mit dem Luftfilter hab ich auch bereits bekommen und könnte ihn bei gelegenheit umsetzen. (Der Filter ist bestellt)
Aynchel
Platinum Boarder
Platinum Boarder
Beiträge: 16372
Registriert: 03.02.2006, 13:30
Wohnort: Meddersheim
Status: Offline

Re: So Langsam...

Beitrag von Aynchel »

moin auch

so ein Viertakter hat immer ein bisschen Blowby an den Kolbenringen
und je mehr Verschleiss des des so mehr Blowby

dazu kommt das die 3/4 Liter Pumpe mächtig Über und Unterdruck im Gehäuse erzeugt das halt zu einer schwingenden Gassäule in deer Entlüftung führt

wenn dann noch massiv Unterdruck zwischen LuFi und Vergaser herscht weil der Fahrer mächtig am Kabel zieht
saugt es die ölige Luft aus dem Schlauch

die Kombination der oben genannten Punkte sorgt bei Autobahn Thempo über 115 Sachen für einen ätzenden Ölverbrauch
Erfahrungswert
mit dem Zusatzfilter auf der Motorentlüftung ist das weg
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
Benutzeravatar
Evildent_Resi
Platinum Boarder
Platinum Boarder
Beiträge: 5736
Registriert: 11.06.2006, 19:21
Wohnort: Braunfels
Kontaktdaten:
Status: Offline

Re: So Langsam...

Beitrag von Evildent_Resi »

Alex1989 hat geschrieben:[...] mit dem frisch eingebauten Motor [...]
Komplett neuer Motor, oder 'n gebrauchter?
Falls gebraucht: Hast du das Laufspiel von Kolben und Zylinder gemessen, wenn ja, wo überall?

Semi-OT: Falls der Motor zu warm wird kann es sein, dass erhöhter Verschleiß der Kolbenringe / Zylinderbohrung auftritt, ausgelöst durch abgerissenen Schmierfilm...

VG
Lars
[url=http://www.bollertante.de]Bollertante.de[/url]
95% aller Endurofahrer haben Dreck am Ständer...
Annern Leut' ham nen 6-Zylinder, ich hab 6 Einzylinder :D
Benutzeravatar
Alex1989
Gold Boarder
Gold Boarder
Beiträge: 1307
Registriert: 07.05.2017, 13:58
Wohnort: Köln
Status: Offline

Re: So Langsam...

Beitrag von Alex1989 »

Der Motor war gebraucht mit wenigen Km. Gekauft, her gebracht und eingebaut. Ich hab da nichts zerlegt vorher. Ich habe beim letzten Ölwechsel auch extra den Ölfilter auf gemacht und nichts gefunden. Beim Ölwechsel vor dem Urlaub war ein wenig Abrieb drin, aber nicht wirklich viel. Ich war eben auch unterwegs und war bei einem Forenmitglied. Nach dem ich voll getankt hab, lief sie deutlich besser... aber über 130 ist sie nicht gekommen. :kratz:
Aynchel hat geschrieben:moin auch

so ein Viertakter hat immer ein bisschen Blowby an den Kolbenringen
und je mehr Verschleiss des des so mehr Blowby

dazu kommt das die 3/4 Liter Pumpe mächtig Über und Unterdruck im Gehäuse erzeugt das halt zu einer schwingenden Gassäule in deer Entlüftung führt

wenn dann noch massiv Unterdruck zwischen LuFi und Vergaser herscht weil der Fahrer mächtig am Kabel zieht
saugt es die ölige Luft aus dem Schlauch

die Kombination der oben genannten Punkte sorgt bei Autobahn Thempo über 115 Sachen für einen ätzenden Ölverbrauch
Erfahrungswert
mit dem Zusatzfilter auf der Motorentlüftung ist das weg
Okay. Also Filter ist bestellt und wird dann, sowie er da ist eingebaut. :)
Benutzeravatar
Hoehni
Gold Boarder
Gold Boarder
Beiträge: 1079
Registriert: 11.04.2007, 12:26
Wohnort: 47137 Duisburg
Status: Offline

Re: So Langsam...

Beitrag von Hoehni »

Gibts da Beispielbilder wie sowas aussieht?

Ich denke ist auch egal ob 42er oder 43er?

Sifft der ölgetränkte Filter nicht alles voll oder kommt das Öl gar nicht bis zum Filter? I don´t know :hmm:

Gruß
marco
Benutzeravatar
Eintopfquäler
Platinum Boarder
Platinum Boarder
Beiträge: 2877
Registriert: 09.02.2012, 14:00
Wohnort: München
Status: Offline

Re: So Langsam...

Beitrag von Eintopfquäler »

Hier bitte:

Bild

Ich hab das Hesslersche Alurohr für den Flachi mit offenem Filter, da musste ich mir was einfallen lassen für die Entlüftung. Hessler selber sagt, einfach offen lassen - bei KTM wär das auch so. Schien mir nicht das gelbe vom Ei, deshalb hab ich den Filter dort drauf gemacht, wo der Schlauch sonst in den Filterkasten geht.
Weil mich das Gebaumel aber auch immer mehr nervte, hab ich den Filter schlussendlich direkt auf den Flansch am Zylinderkopf gesteckt. Hält gut, im Sommer riechts bissl nach heißem Öl, sonst unauffällig. Konnte die letzten drei Jahre keinen Siff oder nennenswerten Ölverbrauch feststellen. :hi:
Alles lief perfekt nach Plan... Aber der Plan war Kacke.
Benutzeravatar
schnabelorange
Klugscheißer
Klugscheißer
Beiträge: 2401
Registriert: 01.08.2007, 16:42
Wohnort: Berlin
Status: Offline

Re: So Langsam...

Beitrag von schnabelorange »

Moin,

Am Besten sieht man das nicht ohne weiteres, dass die Entlüftung in die Umwelt geht. Offiziell nicht zulässig :zwinker:

Grüße, Bernhard
Alles was wirklich Spaß macht ist entweder unmoralisch oder ungesetzlich oder macht dick
Benutzeravatar
Hoehni
Gold Boarder
Gold Boarder
Beiträge: 1079
Registriert: 11.04.2007, 12:26
Wohnort: 47137 Duisburg
Status: Offline

Re: So Langsam...

Beitrag von Hoehni »

Ja ne, is klar. :D Geht ja sonst durch den Auspuff raus. Und wir wissen alle, dass da nur Blümchenduft raus kommt :roll:
Benutzeravatar
StefanR
Senior Boarder
Senior Boarder
Beiträge: 581
Registriert: 02.02.2006, 21:31
Wohnort: Mittelfranken
Status: Offline

Re: So Langsam...

Beitrag von StefanR »

schnabelorange hat geschrieben:Moin,

Am Besten sieht man das nicht ohne weiteres, dass die Entlüftung in die Umwelt geht. Offiziell nicht zulässig :zwinker:

Grüße, Bernhard
War das nicht vom Baujahr abhängig?
Benutzeravatar
schnabelorange
Klugscheißer
Klugscheißer
Beiträge: 2401
Registriert: 01.08.2007, 16:42
Wohnort: Berlin
Status: Offline

Re: So Langsam...

Beitrag von schnabelorange »

Durchaus, aber so alt ist auch die älteste BIG nicht :zwinker:
Alles was wirklich Spaß macht ist entweder unmoralisch oder ungesetzlich oder macht dick
Benutzeravatar
StefanR
Senior Boarder
Senior Boarder
Beiträge: 581
Registriert: 02.02.2006, 21:31
Wohnort: Mittelfranken
Status: Offline

Re: So Langsam...

Beitrag von StefanR »

Hm, meine Enfield ist Bj. 2000 und da geht der Dampf oben aus dem Zylinderkopf ins Freie :hmm:
Aynchel
Platinum Boarder
Platinum Boarder
Beiträge: 16372
Registriert: 03.02.2006, 13:30
Wohnort: Meddersheim
Status: Offline

Re: So Langsam...

Beitrag von Aynchel »

deshalb legen die Enni Fahrer die Motorentlüftung auch auf die Kette
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
Benutzeravatar
schnabelorange
Klugscheißer
Klugscheißer
Beiträge: 2401
Registriert: 01.08.2007, 16:42
Wohnort: Berlin
Status: Offline

Re: So Langsam...

Beitrag von schnabelorange »

StefanR hat geschrieben:Hm, meine Enfield ist Bj. 2000 und da geht der Dampf oben aus dem Zylinderkopf ins Freie :hmm:
Einzelzulassung? (bei der einer gepennt hat)

Weil spätestens mit der Anwendung der ECE R40 zum 01.01.89 so nicht mehr möglich. :(

Bei der Big steht in der allerersten BE die ECE– Erfüllung noch nicht drin. Erst mit Nachtrag II vom Dez. 88! Wer also EZ 88 hat könnte das Diskutieren noch anfangen :zwinker:

Grüße, Bernhard
Alles was wirklich Spaß macht ist entweder unmoralisch oder ungesetzlich oder macht dick
Benutzeravatar
Hoehni
Gold Boarder
Gold Boarder
Beiträge: 1079
Registriert: 11.04.2007, 12:26
Wohnort: 47137 Duisburg
Status: Offline

Re: So Langsam...

Beitrag von Hoehni »

Ist ja alles richtig und gut.
Aber wie war das nochmal mit der Eiche und der Wildsau? :lol: :lol:


Oha.......ich seh gerade DEKRA. Jetzt wird nen Schuh draus :zwinker:
Benutzeravatar
Carsten
Expert Boarder
Expert Boarder
Beiträge: 901
Registriert: 26.05.2009, 22:02
Wohnort: Berlin
Status: Offline

Re: So Langsam...

Beitrag von Carsten »

Hoehni hat geschrieben:... Oha.......ich seh gerade DEKRA. ...
Das liebste Werkzeug des aaSoP ist sein Schaber. *Schwups* ist die kleine bunte Plakette wech. :lol: :D
... beste Grüße aus dem sonnigen Süden von Berlin
Carsten
(Bekennender Spritzschutzträger. NEIN, ich werde ihn nicht abschrauben. Ist dran, bleibt dran!)
Benutzeravatar
StefanR
Senior Boarder
Senior Boarder
Beiträge: 581
Registriert: 02.02.2006, 21:31
Wohnort: Mittelfranken
Status: Offline

Re: So Langsam...

Beitrag von StefanR »

schnabelorange hat geschrieben: Einzelzulassung? (bei der einer gepennt hat)

Weil spätestens mit der Anwendung der ECE R40 zum 01.01.89 so nicht mehr möglich. :(

Bei der Big steht in der allerersten BE die ECE– Erfüllung noch nicht drin. Erst mit Nachtrag II vom Dez. 88! Wer also EZ 88 hat könnte das Diskutieren noch anfangen :zwinker:

Grüße, Bernhard
Jep, die Enfield hat Einzelzulassung und Diesel natürlich.
Benutzeravatar
Dickschiffkapitän
Platinum Boarder
Platinum Boarder
Beiträge: 4465
Registriert: 26.12.2010, 19:26
Wohnort: 47...
Status: Offline

Re: So Langsam...

Beitrag von Dickschiffkapitän »

StefanR hat geschrieben:
Jep, die Enfield hat Einzelzulassung und Diesel natürlich.
Da gab es mal eine kleine Besonderheit, wenn ich mich richtig erinnere. Die Sommer?Diesel haben glaube ich alle einen Rahmen der vor gaaanz vielen Jahren seine Erstzulassung in Indien erfahren hat. Eben um Abgasvorschriften umgehen zu können.
Meine ich mal gelesen zu haben in einem Heft, das mir ein Kumpel gegeben hat dessen Bruder das irgendwo gehört hat?
Ist halt schon lange her, aber da war was in dieser Richtung.


Axel....läuft über vor unnützem Wissen.
Guter Pfusch ist keine schlechte Arbeit.
Benutzeravatar
StefanR
Senior Boarder
Senior Boarder
Beiträge: 581
Registriert: 02.02.2006, 21:31
Wohnort: Mittelfranken
Status: Offline

Re: So Langsam...

Beitrag von StefanR »

Der Sommer baut eigene Rahmen und lässt das als Kleinserie laufen, da gibt es andere Bedingungen. Ich habe einen originalen Enfieldrahmen, also die guten, wo jedes Gewinde eine andere Norm hat :D
Antworten