Zeitweise Nebelwerfer

Alles was irgendwie mit der BIG (oder auch anderen) zu tun hat.
Antworten
Benutzeravatar
dnwalker
Fresh Boarder
Fresh Boarder
Beiträge: 195
Registriert: 03.02.2006, 17:11
Wohnort: Köln
Status: Offline

Zeitweise Nebelwerfer

Beitrag von dnwalker »

Hallo zusammen,

auch bei mir schaltet sich in der Start/Warmlaufphase die automatische Benebelung ein.

Von der Farbe her würde ich bei Blau auf Öl tippen. Das ganze Spiel hört aber sobald der Motor etwas wärmer ist auf.

Was aber auch dann bleibt ist das wenn ich etwas kräftiger Gas gebe und den Hahn wieder abrupt schließe immer eine leicht graue Wolke aus dem Auspuff schießt.

Das Verhalten habe ich bei meiner 2. Big nicht kann aber auch sein das ich da bei dem grauen Abgas zu pingelig bin.

Die Vergaser sind komplett überholt einschließlich der ehemaligen Filzdichtungen an den Drosselklappen.

CO steht im grünen Bereich bei 2,5 (gemessen bei der Dekra und auch hier bei mir mit einem Gunson Schnüffelkistchen)

Von der Leistung ist der Motor absolut ok aber ich drehe den auch nach der Überholung noch nicht voll auf. Den Ölverbrauch habe ich auch noch nicht überprüfen können da ich bis jetzt nur wenig gefahren bin.

Die Big habe ich als Bausatz gekauft nachdem der Vorbesitzer das Moped nach einem Steuerkettenübersprung selber reparieren wollte und den Motor quasi in alle Einzelteile zerlegt hat.

Was ich damit sagen möchte ist das ich den Motor vorher nie habe laufen sehen.

Der Motor hat neue Ventile bekommen einschließlich aller Teile darum. Die Ventile habe ich per Hand eingeschliffen und mit Benzin und Druckluft auf Dichtigkeit überprüft.

Im Zylinder waren keine unüblichen Laufspuren zu sehen. Die Kolben habe ich mit den originalen Ringen nach Handbuch (Lage der Kerben) eingebaut. Ob die vor dem Motorschaden auch so eingebaut waren kann ich

nicht sagen.

Kompression ist auch noch im grünen Bereich.

Ach ja der berühmte Schlauch von Aynchel habe ich vor dem Einbau gereinigt und auf Durchlass überprüft. Da ich mit dem Moped nach dem Zusammenbau erst 50-60km gefahren bin kann ich mir nicht vorstellen
das der schon wieder zugesetzt sein soll.

So die Frage an Euch - habt Ihr einen Tipp was diese Ölwolken noch auslösen können.

Schöne Grüße
Dieter
Benutzeravatar
Bambi
Platinum Boarder
Platinum Boarder
Beiträge: 13482
Registriert: 05.02.2006, 11:35
Wohnort: Linz/Rhein
Status: Offline

Re: Zeitweise Nebelwerfer

Beitrag von Bambi »

Hallo Dieter,
was hat der Motor denn runter? Wenn Du ihn mit Original-Kolben und Ringen wieder aufgesetzt hast ist der Punkt durchaus interessant. Wobei: wenn Du die Ringe gegenüber ihrer vorherigen Position (selbst wenn die nicht richtig war) verdreht hast dürfte das auch Effekte haben ...
Schöne Grüße, Bambi
\'Find me kindness, find me beauty, find me truth\' (Dreamtheater \'Learning to live\')
Tip: http://www.morow.com" onclick="window.open(this.href);return false; (fantastisches Progressive Rock Radio)
Benutzeravatar
dnwalker
Fresh Boarder
Fresh Boarder
Beiträge: 195
Registriert: 03.02.2006, 17:11
Wohnort: Köln
Status: Offline

Re: Zeitweise Nebelwerfer

Beitrag von dnwalker »

Hallo Bambi,

wenn das stimmt was der Tacho sagt hat der Motor 26Tkm runter. So vom Bild des Kolbens und des Zylinders würde ich sagen passt das und auch die TÜV Berichte die ich zum Motorrad bekommen habe bestätigen das.
Die Kiste ist vom Erstbesitzer doch gut genutzt worden und danach so habe ich mir aus den Berichten und den Wohnorten der Vorbesitzern errechnet ist das Moped quasi nur noch zum TÜV und dem jeweiligen Wohnort bewegt worden.

Gruß
Dieter
Antworten