1-3km gefahren, dann fängt sie an zu quängeln und geht dann aus.

Alles was irgendwie mit der BIG (oder auch anderen) zu tun hat.
Antworten
Benutzeravatar
JackmagIV
Neuling
Neuling
Beiträge: 34
Registriert: 06.09.2023, 23:48
Status: Offline

1-3km gefahren, dann fängt sie an zu quängeln und geht dann aus.

Beitrag von JackmagIV »

Ich mach es kurz und knapp.

Sie ist vorher immer und überall gut gefahren, aber dann auf ein mal vor 5 Tagen urplötzlich mittem beim Crossen auf dem Feld immer das selbe Phänomen auf dem Heimweg.

Sie fährt ca. 1-3km normal am Gas so spritzig wie man es kennt.
Dann wird sie immer unwilliger am Gas. Um die Geschwindikeit zu halten muss man schon mehr angasen bis man dann schon bei Vollanschlag ist.
Aber das wirkt dann auch nicht mehr, sie macht dann nur noch vereinzelnt Gasschübe und geht dann aus und tourt dann nur noch in dem Gang bis auf 0km/h runter. Keine möglichkeit das sie weiter machen will!
Dann wartet man 1min und dann geht es von enuem los.

Getetste habe ich:

- Genau bei dieser Situation wenn sie nicht mehr will habe ich schnell den Benzinhahn geschloßen, dann die 17er Vergaserwannenschraube geöffnet. Benzin läuft raus, also kein Spritmangel

- Aus dem Bezinhahn selber kommt in beiden Stellungen ein Schwall Benzin raus i.O.

- aus der Benzinpumpe kommt der selbe schwall raus alles i.O.

- Bike gestartet, dann den Benzinhahn geschlossen und gecheckt was dann passiert beim fahren. Das was dann passiert ist, das selbe wie der eigentliche Fehler. Auch ein schnelles zuschalten des Benzinhahns brachte keine
abhilfe und der Motor ging dann aus. Ist also nicht festzustellen ob ich die Vergaserwanne leerfahren konnte bevor der Fehler aufgetreten ist.

- Auch das zuschalten des Chock in 1/2 oder 1/1 hat keinen Einfluss auf die Abwürgphase. Es hilft nicht gegen das ausgehen des Bike´s.

- Bei Warmen Motor. Wenn man sie, vor dem Fehler natürlich, beim fahren den Chock zieht, hält sie die Gewindikeit von 40km/h z.B. Sie würgt nicht ab oder spuckt auch nicht. Sie ist nur etwas träger am Gas.

- auch das Bike beim ersten Anzeichen von Leistungsverlust im Standgas tukern zu lassen bringt nichts. Sie geht stehtig von 1500U/min runter auf 1400 ....... bis 1100 und ist dann weck.
Wenn es z.B. eine mangelnde Benzinversorgung währe, müsste sie sich ja im Standgas wieder erholen eigentlich. Ist ja nicht der Fall.

- Benzintank auf Reserve entlehrt und den Spritt auf Wasserblasen kontroliert. Alles i.O.

- Benzin ist klar und neu

- Benzinfilter ist klar, druchsichtig und nicht zugestetzt

- Bin auch schon mit offenem Tankverschluss gefahren, also kein Unterdruckproblem im Tank/Tankentlüftung!!!

- Und auch kein Unterdruckschlauchproblem von der Bezinpumpe zum Gaser den der Tank ist gut gefüllt.

- Wenn man beim ausgehen es im 1 Gang mit Vollgas provoiziert sie am laufen zu halten beim fahren, gibs schon mal die eine oder andere Fehlzündung, aber wirklich nur am Ende der Abwürgphase

- Wenn das Bike dann ausgegangen ist, braucht sie ca. 1min zur regeneration, dann startet man sie und sie ist so spritzig wie eh und je.

- Je nach fahrweise ist dieser Fehler nach 1-3km immer reproduzierbar, IMMER! Egal bei welcher Motortemp!

Hab schon einige wage Themaen dazu durchgelesen aber keines Passt so wirklich zu meinem Problem.


Hat eine ne Peilung?

mfg
DR zu fahren ist die freiheit zu haben, einfach links abzubiegen wo nicht jeder kann, ist genial
Aynchel
Platinum Boarder
Platinum Boarder
Beiträge: 17354
Registriert: 03.02.2006, 13:30
Wohnort: Meddersheim
Status: Offline

Re: 1-3km gefahren, dann fängt sie an zu quängeln und geht dann aus.

Beitrag von Aynchel »

hi
Spritmangel
Läuft nicht schnell genug nach
Benzinsieb zu
Schlauch geknickt
Tankdeckelbeluftung blockiert
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
Benutzeravatar
LuluBanane
Platinum Boarder
Platinum Boarder
Beiträge: 3344
Registriert: 03.02.2006, 08:36
Wohnort: Gößweinstein
Status: Offline

Re: 1-3km gefahren, dann fängt sie an zu quängeln und geht dann aus.

Beitrag von LuluBanane »

Servus,
wie Aynchel schon sagte: Benzinmangel.
Dreck in der Schwimmerkammer? Lockere Hauptdüse durchs crossen
Linker Tank leer, rechter voll aber Kupplung dicht....(kann man eigentlich ausschließen wegen der Tests).
Luftfilter Gummistöpsel locker?
Unterdruckschlauch Benzinpumpe vom Vergaser gelöst.

Gruß Lutz
Der Mensch, wie ihn die Natur erschafft, ist etwas Unberechenbares, Undurchsichtiges, Gefährliches. (H.Hesse)
Benutzeravatar
Josch
Platinum Boarder
Platinum Boarder
Beiträge: 1821
Registriert: 02.05.2010, 15:35
Wohnort: Würzburg
Status: Offline

Re: 1-3km gefahren, dann fängt sie an zu quängeln und geht dann aus.

Beitrag von Josch »

ich hatte mal spanngurte unter der sitzbank. ich konnte normal fahren, aber auf ner bundesstraße beim gasen ging sie aus. vielleicht hast du was im luftfilter?
It takes a Revolution, to make a Solution!
Benutzeravatar
Hein
Platinum Boarder
Platinum Boarder
Beiträge: 1754
Registriert: 03.02.2006, 21:28
Wohnort: Coesfeld-Lette
Status: Offline

Re: 1-3km gefahren, dann fängt sie an zu quängeln und geht dann aus.

Beitrag von Hein »

Josch hat geschrieben: 13.03.2024, 11:46 ich hatte mal spanngurte unter der sitzbank. ich konnte normal fahren, aber auf ner bundesstraße beim gasen ging sie aus. vielleicht hast du was im luftfilter?
Nicht nur Feuerteufel, der Josch, wahrscheinlich hatte er mit den Spanngurten das dazu nötige Holz auch noch unter der Sitzbank :lol: :lol: :?
Grüße aus dem Münsterland, Hein 8)
Benutzeravatar
JackmagIV
Neuling
Neuling
Beiträge: 34
Registriert: 06.09.2023, 23:48
Status: Offline

Re: 1-3km gefahren, dann fängt sie an zu quängeln und geht dann aus.

Beitrag von JackmagIV »

Aynchel hat geschrieben: 13.03.2024, 09:34 hi
Spritmangel
Läuft nicht schnell genug nach
Benzinsieb zu
Schlauch geknickt
Tankdeckelbeluftung blockiert
Sorry wenn ich so kleinlich bin, man liest immer öfters in anderen Forenbeiträgen und auch hier, immer wieder Fehlerbeschreibungen die schon lengst abgehackt sind.
An der Tankdeckelbelüftung kann es nicht liegen da ich wie ich schrieb mit offenem Tankdeckel gefahren bin!
LuluBanane hat geschrieben: 13.03.2024, 10:26 Servus,

Lockere Hauptdüse durchs crossen

Gruß Lutz
Den Fehler werd ich mir mal merken für später. Hätte nicht gedacht das sowas passieren kann.

Aber schluss endlich bevor ihr eure Tips abgegeben habt (Danke) hat mir Miro eindringlich einen Tip gegeben per WA der dann abghilfe geschaffen hat. Schraub doch mal deine Benzinpumpe locker, lass sie hängen und fahr los.

Ich nexten Tag zur Garage. So kalt wie sie war hat sie das erste starten mir Chock gleich zum leben erweckt. Das alleine hat mir schon gezeigt das dass sogar der Fehler war der mein Bike seid dem ich es gekauft hatte zum morgenlichen jugeln brachte. Das Bike wollte erst ab dem 3-4 Starten laufen.

Und jetzt das mit dem geilen starten nur wegen dem lockern der Pumpe. Die Probefahrt hat sie dann mit bravur bestanden. Auman ey!
Habs mir dann in der Garage intensiv angeschaut. Der Schlauch zwischen Pumpe und Filter hatte nin knick. Hab die Pumpe jetzt mit abstandhalter eingebaut.
Werde vielelicht zwei sachen verändern/ausprobieren.

Entweder ein neues vorgeformtes Schlauchstück als Bogen einbauen oder den bestehenden Schlauch mit einer Feder stabilisierend.

Mal schaun. mfg
DR zu fahren ist die freiheit zu haben, einfach links abzubiegen wo nicht jeder kann, ist genial
Benutzeravatar
Winnie
Fresh Boarder
Fresh Boarder
Beiträge: 209
Registriert: 25.02.2021, 16:29
Wohnort: München
Status: Offline

Re: 1-3km gefahren, dann fängt sie an zu quängeln und geht dann aus.

Beitrag von Winnie »

Ich frage mich, warum du im Forum dann überhaupt Fragen stellst???
Aynchel schrieb auch "Schlauch geknickt"....

Gesendet von meinem SM-G780G mit Tapatalk

Aynchel
Platinum Boarder
Platinum Boarder
Beiträge: 17354
Registriert: 03.02.2006, 13:30
Wohnort: Meddersheim
Status: Offline

Re: 1-3km gefahren, dann fängt sie an zu quängeln und geht dann aus.

Beitrag von Aynchel »

:D

Am Gaser geht es zu eng zu um einen richtigen Benzinfilter zu setzen, ohne das der Schlauch abknickt.
Woher ich das weiß ? :roll:

Ich hab den Benzinzilter deshalb unter den linken Seitendeckel verlagert.
Dazu braucht es längere Schläuche, aber das ist kein Problem.
Aynchel aus Meddersheim
_____________________________________________________________________________________________________________

ich könnte die BIG auch mit 5,5l daher fahren, aber das wäre Spritverschwendung ;-)
Benutzeravatar
Bambi
Platinum Boarder
Platinum Boarder
Beiträge: 14709
Registriert: 05.02.2006, 11:35
Wohnort: Linz/Rhein
Status: Offline

Re: 1-3km gefahren, dann fängt sie an zu quängeln und geht dann aus.

Beitrag von Bambi »

Hallo zusammen,
genau so wie Aynchel habe ich es auch gelöst. Miss Marlboro sprang beim Testen prima an ging aber schon nach ganz kurzer Zeit im Leerlauf aus. Bei mir war allerdings der ursprüngliche Fehler, daß ich den Schlauch zwischen Benzinhahn und Filter ein Ideechen zu lang gelassen hatte. Der knickte dann oben zwischen den Tankhälften 'ab'. Dreimal habe ich das vollgetankte Gebirge ab- und wieder aufgesetzt (Mit nur 1,70 ist das schon eine schöne Aktion!) bis es 'Klick' machte ... Zwischendrin mit einem Behelfstank lief sie immer sauber weiter.
Schöne Grüße, Bambi
\'Find me kindness, find me beauty, find me truth\' (Dreamtheater \'Learning to live\')
Tip: http://www.morow.com" onclick="window.open(this.href);return false; (fantastisches Progressive Rock Radio)
Benutzeravatar
rumblejunkie
Platinum Boarder
Platinum Boarder
Beiträge: 2980
Registriert: 01.06.2016, 11:36
Wohnort: München
Status: Offline

Re: 1-3km gefahren, dann fängt sie an zu quängeln und geht dann aus.

Beitrag von rumblejunkie »

Aynchel hat geschrieben: 16.03.2024, 12:04 :D

Am Gaser geht es zu eng zu um einen richtigen Benzinfilter zu setzen, ohne das der Schlauch abknickt.
Woher ich das weiß ? :roll:

Ich hab den Benzinzilter deshalb unter den linken Seitendeckel verlagert.
Dazu braucht es längere Schläuche, aber das ist kein Problem.

Also bei mir hat diese Lösung immer perfekt funktioniert.
Die Kante des Seitendeckels hält erstaunlicherweise immer auch zugleich den Filter in Position.

Logischerweise erklären die roten Striche die Schlauchverlegung.



Bild
Nachdem ich Google und die Boardsuche erfolgreich ignoriert habe,
erstelle ich zwei bis fünf neue Themen in den falschen Unterforen,
mit kreativen Titeln und undeutlichem Text, unter dem sich jeder etwas anderes vorstellt.
Benutzeravatar
JackmagIV
Neuling
Neuling
Beiträge: 34
Registriert: 06.09.2023, 23:48
Status: Offline

Re: 1-3km gefahren, dann fängt sie an zu quängeln und geht dann aus.

Beitrag von JackmagIV »

Aynchel hat geschrieben: 16.03.2024, 12:04 :D


Ich hab den Benzinzilter deshalb unter den linken Seitendeckel verlagert.
Dazu braucht es längere Schläuche, aber das ist kein Problem.
Hört sich vernünfig an. Das werde ich mir mal durch den Koft gehen lassen. merci

--------------------------------------------------------------------------------------------------------------
Winnie hat geschrieben: 16.03.2024, 09:45 Ich frage mich, warum du im Forum dann überhaupt Fragen stellst???
Aynchel schrieb auch "Schlauch geknickt"....

Gesendet von meinem SM-G780G mit Tapatalk
Tja wie das nun mal so ist. Man braucht den austausch mit anderen um seine Gedanken zu ordnen. Auch ohne das Feedback von euch kann das schreiben hier einem die Lösung beim nachdenken bringen.

Oder bist du der Ansicht Winni, das man erst seinen Fehler hier reinschreiben sollte, dann Tagelang warten soll bis alle ihre Ideen angetippt haben und mich dann an die abarbeitung machen soll?
Da verliere ich ja viele schöne Tage im Gelände. nee nee

Ich schreibe hier im Forum nach der premisse, wenn es mir hilft oder nicht hilft, dann wird es einem anderen vielleicht weiter helfen. Wenn ich meinen Fehler in der Überschrift und im Text danach so genau wie möglich
beschreibe und einem anderen DR neuling damit helfe sein Bike wieder ins Gelände zu schicken, dann denke ich, ist meine Mission erfüllt.
Ob ich dabei vielleicht erst beim 4 mal auf Tipps der User reagiere, das ist meinem Karakter geschuldet. Und in meinem Fall hab ich halt gedacht, nach dem 3-4 mal einbau der Pumpe schön locker und schluffig, das die Schläuche
nicht gecknickt sein können. Nun war es halt nicht so. Und! Ich lehrne daraus und andere werden vielleicht gleich ihren Bezinschlauch anders verlegen oder mit einer Spieralfeder ummanteln.
-----------------------------
Bambi hat geschrieben: 16.03.2024, 17:48 Hallo zusammen,
genau so wie Aynchel habe ich es auch gelöst. Miss Marlboro sprang beim Testen prima an ging aber schon nach ganz kurzer Zeit im Leerlauf aus. Bei mir war allerdings der ursprüngliche Fehler, daß ich den Schlauch zwischen Benzinhahn und Filter ein Ideechen zu lang gelassen hatte. Der knickte dann oben zwischen den Tankhälften 'ab'. Dreimal habe ich das vollgetankte Gebirge ab- und wieder aufgesetzt (Mit nur 1,70 ist das schon eine schöne Aktion!) bis es 'Klick' machte ... Zwischendrin mit einem Behelfstank lief sie immer sauber weiter.
Schöne Grüße, Bambi
Da hab ich es leichter mit meinen 2m :-). Schön das du uns eine Erfahrung mitgeteilt hast.

----------------
Um es mal an zu stoßen. Wie währe es hier im Forum eine Rubrig zu eröffnen, Dick fett auf der Haupfseite, die mit Standartfehler bestückt ist.

Jeder wird irgend wann mal was erlebt haben an der DR, ob durch Kostrukionsfehler oder durch eigen verschuldete Fehler, wo er oder sie dann etwas verbessert hat.

Sowas wie das mit dem Bezinschlauch oder mit der zu festen Schelle am Y Stück am Gaser, oder vielelicht eine manuelle Deko ein zu bauen und, und ,und ...............

Oder wie bei mir das Update der Federung vorne und hinten durch zu ziehen. Das hat sich meiner Meinung nach voll gelohnt. Das sollte man mal in betracht ziehen.

mfg
DR zu fahren ist die freiheit zu haben, einfach links abzubiegen wo nicht jeder kann, ist genial
Benutzeravatar
Matthias
Moderator
Moderator
Beiträge: 2717
Registriert: 02.02.2006, 23:37
Wohnort: Seeheim-Jugenheim
Kontaktdaten:
Status: Offline

Re: 1-3km gefahren, dann fängt sie an zu quängeln und geht dann aus.

Beitrag von Matthias »

Einen schönen Tag noch !
Matthias

www.Reisebig.de..... .....Spritmonitor.de/Reisebig
Computer gehorchen deinen Befehlen, nicht deinen Absichten.
Antworten